<!DOCTYPE html><html lang="mk-MK"><head> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-46345913-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46345913-1');</script> <meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Независна новинска агенција" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link type="text/css" media="all" href="http://netpress.com.mk/wp-content/cache/autoptimize/css/autoptimize_63e74cf5911d05e4bb35a5d723daddeb.css" rel="stylesheet" /><title>Груевски: И официјално Македонија доби режим &#8211; NetPress</title><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="NetPress &raquo; Фид" href="http://netpress.com.mk/feed/" /><link rel="alternate" type="application/rss+xml" title="NetPress &raquo; фидови за коментари" href="http://netpress.com.mk/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/netpress.com.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='wlow-montserrat-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i%2C900%7CLora%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A300%2C300i%2C400%2C400i%2C500%2C600%2C700%2C800%2C900%7CFira+Sans+Condensed%3A300%2C300i%2C400%2C400i%2C500%2C600%2C700%2C800%2C900%7CGabriela%7CMaterial+Icons&#038;subset=latin-ext&#038;ver=4.8.4' type='text/css' media='all' /> <script type='text/javascript' src='http://netpress.com.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};</script> <!--[if lt IE 9]> <script type='text/javascript' src='http://netpress.com.mk/wp-content/themes/netpress_v1/html5/html5shiv.js?ver=4.8.4'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='http://netpress.com.mk/wp-content/themes/netpress_v1/html5/respond.min.js?ver=4.8.4'></script> <![endif]--><link rel='https://api.w.org/' href='http://netpress.com.mk/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://netpress.com.mk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://netpress.com.mk/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Северна Кореја го слави успешното лансирање на ракетата' href='http://netpress.com.mk/severna-koreja-go-slavi-uspesnoto-lansiranje-na-raketata/' /><link rel='next' title='Критична ситуација по поплавите во Албанија' href='http://netpress.com.mk/kriticna-situacija-po-poplavite-vo-albanija/' /><meta name="generator" content="WordPress 4.8.4" /><link rel="canonical" href="http://netpress.com.mk/gruevski-i-oficijalno-makedonija-dobi-rezim/" /><link rel='shortlink' href='http://netpress.com.mk/?p=333157' /><link rel="alternate" type="application/json+oembed" href="http://netpress.com.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnetpress.com.mk%2Fgruevski-i-oficijalno-makedonija-dobi-rezim%2F" /><link rel="alternate" type="text/xml+oembed" href="http://netpress.com.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnetpress.com.mk%2Fgruevski-i-oficijalno-makedonija-dobi-rezim%2F&#038;format=xml" />  <script type="text/javascript">_atrk_opts = { atrk_acct:"GYZxl1aAFUE0WR", domain:"netpress.com.mk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=GYZxl1aAFUE0WR" style="display:none" height="1" width="1" alt="" /></noscript><meta name="theme-color" content="#276096"><meta name="msapplication-navbutton-color" content="#276096"><meta name="apple-mobile-web-app-status-bar-style" content="#276096">  <script type='text/javascript' src='http://ireklama.mk/ad/www/delivery/spcjs.php?id=3'></script> <script src="https://code.jquery.com/jquery-2.2.4.js" integrity="sha256-iT6Q9iMJYuQiMWNd9lDyBUStIq/8PuOW33aOqmvFpqI=" crossorigin="anonymous"></script> </head><body class="post-template-default single single-post postid-333157 single-format-standard category-makedonija" data-spy="scroll" data-target="#mainmenu"> <script>window.fbAsyncInit = function() {
  FB.init({
    appId      : '114626472568198',
    xfbml      : true,
    version    : 'v2.10'
  });
  FB.AppEvents.logPageView();
};

(function(d, s, id){
   var js, fjs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement(s); js.id = id;
   js.src = "//connect.facebook.net/en_US/sdk.js";
   fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));</script> <header class="navbar navbar-fixed-top animate"><div class="scroll-line"></div><div class="container"><div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse-side" data-target=".side-collapse" data-target-2=".side-collapse-container"> <span class="icon-bar animate"></span> <span class="icon-bar animate"></span> <span class="icon-bar animate"></span> </button> <a class="navbar-brand animate" href="http://netpress.com.mk"> </a></div><div class="side-collapse in animate"><nav id="mainmenu" role="navigation" class="navbar-collapse"><ul id="menu-glano-meni" class="nav navbar-nav navbar-right"><li id="menu-item-16" class="drop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a title="Македонија" href="http://netpress.com.mk/category/makedonija/">Македонија</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="Балкан" href="http://netpress.com.mk/category/balkan/">Балкан</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a title="Свет" href="http://netpress.com.mk/category/svet/">Свет</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a title="Анализи" href="http://netpress.com.mk/category/analizi/">Анализи</a></li><li id="menu-item-319530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319530"><a title="Интервјуа" href="http://netpress.com.mk/category/intervjua/">Интервјуа</a></li><li id="menu-item-319531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319531"><a title="Колумни" href="http://netpress.com.mk/category/kolumni/">Колумни</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a title="Магазин" href="http://netpress.com.mk/category/magazin/">Магазин</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a title="Секс" href="http://netpress.com.mk/category/seks/">Секс</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a title="Спорт" href="http://netpress.com.mk/category/sport/">Спорт</a></li></ul></nav></div> <a class="header-search collapsed" data-toggle="collapse" href="#search-area" aria-expanded="false" aria-controls="search-area"> <i class="icon-magnifier"></i> </a></div><div class="collapse" id="search-area"><form action="http://netpress.com.mk/" method="get" role="search"> <input type="search" name="s" id="search" placeholder="Внесете поим…" value=""> <button type="submit" class="btn btn-default" title="Пребарај">Барај</button></form></div></header><div class="side-collapse-container"><div class="side-collapse-content animate"><div class="spacer"></div><main id="main" class="main-content" role="main"><div class="leaderboard leaderboard-2"><div class="container"><div class="ad ad-billboard"> <script type='text/javascript'>// 
                    /* [id46] Leaderboard 2 (728x90) */
                    OA_show(46);
                //</script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=f8d5020'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=46&amp;n=f8d5020' /></a></noscript></div></div></div><article id="post-333157" class="single-article post-333157 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-nikola-gruevski tag-vmro-dpmne tag-nastani-27-april tag-intervju-za-kurir"><div class="container"><div class="row"><div class="column-content"><div class="column-content-inner"><div class="col-md-12 col-lg-10 col-lg-offset-1"><header class="article-header"><div class="article-header-breadcrumbs"> <a href="/" class="home"><i class="icon icon-home-1"></i></a> <a href="http://netpress.com.mk/category/makedonija/" rel="category tag">Македонија</a><div class="fb-like" data-href="https://www.facebook.com/netpress/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div></div><div class="article-header-wrap"><h1 class="article-title"> <small class="subtitle">Интервју на лидерот на ВМРО-ДПМНЕ за Курир.мк</small> <span class="title">Груевски: И официјално Македонија доби режим</span></h1><div class="article-meta"> <span class="meta-date"> <i class="icon material-icons">watch_later</i> 02. декември 2017. @ <strong>12:07</strong> </span> <span class="meta-comments"> <i class="material-icons">person</i> Нетпрес </span> <span class="article-views"> <i class="icon material-icons">visibility</i> <strong>95</strong> <small>прикажувања</small> </span> <span class="reading-time"> <i class="icon material-icons">timelapse</i> 4 мин. </span></div></div></header><div class="article-image"><figure class="article-figure"> <img width="640" height="372" src="http://netpress.com.mk/wp-content/uploads/2017/12/gruevski-kurir-03.jpg" class="img-res wp-post-image" alt="Груевски: И официјално Македонија доби режим" /></figure></div><div class="article-content row"><div class="col-md-12 col-lg-10 col-lg-offset-1"><div class="social__wrap"><input type="checkbox" id="plus_top" name="social_group" class="social__checkbox"><a class="social__btn social__btn--fb js_popupWindow" onClick="window.open('http://www.facebook.com/sharer.php?s=100&p[url]=http://netpress.com.mk/gruevski-i-oficijalno-makedonija-dobi-rezim/&p[images][0]=&p[title]=%D0%93%D1%80%D1%83%D0%B5%D0%B2%D1%81%D0%BA%D0%B8%3A+%D0%98+%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D1%98%D0%B0%D0%BB%D0%BD%D0%BE+%D0%9C%D0%B0%D0%BA%D0%B5%D0%B4%D0%BE%D0%BD%D0%B8%D1%98%D0%B0+%D0%B4%D0%BE%D0%B1%D0%B8+%D1%80%D0%B5%D0%B6%D0%B8%D0%BC&p[summary]=', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"> <i class="social__icon icon-facebook"></i> </a> <a class="social__btn social__btn--tw" onClick="window.open('https://twitter.com/intent/tweet?url=http://netpress.com.mk/gruevski-i-oficijalno-makedonija-dobi-rezim/&p[images][0]=&text=%D0%93%D1%80%D1%83%D0%B5%D0%B2%D1%81%D0%BA%D0%B8%3A+%D0%98+%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D1%98%D0%B0%D0%BB%D0%BD%D0%BE+%D0%9C%D0%B0%D0%BA%D0%B5%D0%B4%D0%BE%D0%BD%D0%B8%D1%98%D0%B0+%D0%B4%D0%BE%D0%B1%D0%B8+%D1%80%D0%B5%D0%B6%D0%B8%D0%BC&p[summary]=', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"> <i class="social__icon icon-twitter"></i> </a><div class="social__group"><label for="plus_top" class="social__group_label"> <i class="social__icon icon-plus"></i> </label><a href="viber://forward?text=http://netpress.com.mk/gruevski-i-oficijalno-makedonija-dobi-rezim/" class="social__btn social__btn--viber" target="_blank"> <i class="social__icon icon-phone-in-talk"></i> </a> <a href="whatsapp://send?text=Груевски: И официјално Македонија доби режимhttp://netpress.com.mk/gruevski-i-oficijalno-makedonija-dobi-rezim/" data-action="share/whatsapp/share" class="social__btn social__btn--whatsapp" target="_blank"> <i class="social__icon icon-whatsapp"></i> </a><a href="mailto:?Body=http://netpress.com.mk/gruevski-i-oficijalno-makedonija-dobi-rezim/&Subject=Груевски: И официјално Македонија доби режим" class="social__btn social__btn--email" > <i class="social__icon icon-email"></i> </a></div><div class="clearfix"></div></div><div class="article-text"><p>И официјално Република Македонија доби режим, откако луѓе кои влегле во парламент со државни знамиња и пееле песни а не убивале се прогласени за терористи, вели меѓу другото претседателот на ВМРО-ДПМНЕ, Никола Груевски, во интервјуто од петокот за порталот Курир.мк.</p><p>По неколку месеци, кога видовме дека се ослободуваат голем број осудени лица за криминал, кога се најави и закон за амнестија со кој ќе се амнестираат над илјада затвореници, меѓу кои голем дел за нанесување тешки телесни повреди, стана јасно дека имаме селективна правда во земјата спроведувана од оваа власт, и кога веќе е така, добро е да се направи едно сеопшто помирување, со закон да се ослободат од кривично гонење овие лица кои влегоа во парламентот, и во земјата да се фокусираме на напредок и реформи наместо на заглавеност во минатото, истакнува лидерот на ВМРО-ДПМНЕ, Никола Груевски, во интервју за КУРИР, говорејќи за протестите кои ги организира партијата поради притварањето на 36 лица за кои се покрена истрага за тероризам за настаните во парламентот на 27-ми април оваа година, како и за следните чекори на ВМРО-ДПМНЕ.</p><blockquote><p>„За сите следни чекори одлучуваме заеднички во партијата. Имаме и секојдневни средби и на пратеничката група. Но јасно е дека станува збор за конструкција од највисок ранг. Влегувањето во парламентот и особено употребата на физичка сила беше грешка и јас бев прв политичар кој јавно, најпрвин преку социјалните мрежи повика на смирување а потоа и на прес-конференција го осуди тоа. Од друга страна, јасно е дека тоа беше реакција на акција, односно реакција на нелегалниот избор на претседател на парламентот, се чини намерно темпирана во време кога пред парламентот се одвиваа едночасовните протести на граѓаните, кои сѐ до тој момент цели 60 дена беа мирни и без најмал инцидент. Луѓето, кои беа испровоцирани и кои влегоа веројатно мислеа дека со тоа ќе помогнат на државата, а всушност водени од емоции наседнаа на нечија стапица. Тие влегоа од патриотски побуди. По неколку месеци кога видовме дека се ослободуваат голем број осудени за криминал лица, кога се најави и закон за амнестија со кој ќе се амнестираат над 1000 затвореници меѓу кои голем дел за нанесување тешки телесни повреди, стана јасно дека имаме селективна правда во земјата спроведувана од оваа власт, и кога веќе е така, добро е да се направи едно сеопшто помирување, со закон да се ослободат од кривично гонење овие лица кои влегоа во парламентот, и во земјата да се фокусираме на напредок и реформи наместо на заглавеност во минатото. Всушност такви закони се носеле и во минатото и тоа од сите партии“, истакнува Груевски.</p></blockquote><p>Оваа акција на МВР и обвинителството, според него, е класичен политички и партиски реваншизам од СДСМ кон ВМРО-ДПМНЕ и Коалицијата.</p><blockquote><p>„Прво, на настанот му се даде правна неоснована квалификација – тероризам, дело за кое е предвидена казна затвор од 10 години затвор па до доживотен затвор. За 6 пратеници се побара симнување на нивниот имунитет, затоа што обвинителството побара притвор. Брутално, драконски, незаконски, нереално и нечовечки“, посочува Груевски.</p><p>„Со овој чин, и официјално Македонија доби режим. Се притворија луѓе уметници, актери, режисери, оперски пејачи, архитекти, кои оружје како емитација можеби виделе само во театарска престава или филм, а добија квалификација на терористи. Апсурд. Поранешниот министер за внатрешни работи се стави во притвор со луѓе опасни по неговиот живот, и со претрпен инфаркт и операција на срцето направена пред 3 месеци.Заедно со него притворени се и некои негови соработници и професионалци од полицијата кои неприфатиле да прават лажни записници и да даваат лажни изјави. Безмилосно. Целосно лудило. Во притвор се секретарки и вработени во собранието кои се теретат дека со некаква мимика или гестикулација станале терористи. И сето тоа 7 месеци по настанот. Ако сакале да избегаат имале доволно време. Ако сакале да влијаат на сведоци, исто така доволно време. Не можат да го повторат делото, кое и не постои, условно го кажувам тоа, затоа што ова се трите услови за одредување притвор“, продолжува лидерот на ВМРО-ДПМНЕ.</p></blockquote><p>Всушност, вели Грувски, најголем дел од овие луѓе не само што нетреба да добијат притвор туку не треба ни да се обвинети или осомничени.</p><blockquote><p>„Пратениците биле на своите работни места во парламентот, а не со бомби или пушки во рака. Директорот за јавна бзбедност Митко Чавков е повикан на одговорност, а министерот не. Луѓе кои влегле во парламентот со државни знамиња на Македонија и кои пееле песни, а не убивале се прогласени за терористи. Тешки апсурди“, заклучува Груевски.</p></blockquote></div><div class="article-tags"><ul class="tag-list"><li><a href="http://netpress.com.mk/tema/nikola-gruevski/" rel="tag">Никола Груевски</a></li><li><a href="http://netpress.com.mk/tema/vmro-dpmne/" rel="tag">вмро дпмне</a></li><li><a href="http://netpress.com.mk/tema/nastani-27-april/" rel="tag">настани 27 април</a></li><li><a href="http://netpress.com.mk/tema/intervju-za-kurir/" rel="tag">интервју за курир</a></li></ul></div><section class="section section-related-news"><header class="section-header"><h2 class="section-title"> <span>Поврзани</span> вести</h2></header><div class="articles"><article id="post-333169" class="article article- post-333169 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-vlado-jovanovski tag-nastani-27-april tag-oliver-mitkovski"> <a class="article-link" href="http://netpress.com.mk/ne-sakame-da-vlijaeme-na-sudskiot-proces-tuku-vlado-da-ostane-vo-domasen-pritvor/"><figure class="image-block"><div class="img-crop www-img-3by2"> <img width="640" height="410" src="http://netpress.com.mk/wp-content/uploads/2017/12/vlado-jovanovski-i-boris-damovski-640x410.jpg" class="img-res www-img-full wp-post-image" alt="" /></div></figure><header class="content-block"><div class="article-overtitle"> <span class="cat-title"> Актерот Митковски за протворот на колегата Јовановски </span> <time class="article-meta"> @ 02.12.2017 </time></div><h3 class="article-title"> <span class="article-title-highlight">Не сакаме да влијаеме на судскиот процес, туку Владо да остане во домашен притвор</span></h3></header> </a></article><article id="post-333151" class="article article- post-333151 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-nikola-gruevski tag-vmro-dpmne tag-intervju-kurir"> <a class="article-link" href="http://netpress.com.mk/gruevski-vakov-progon-nemalo-od-1949-ta-no-vmro-dpmne-ke-go-prezivee-i-ova/"><figure class="image-block"><div class="img-crop www-img-3by2"> <img width="640" height="339" src="http://netpress.com.mk/wp-content/uploads/2017/12/gruevski-kurir-640x339.jpg" class="img-res www-img-full wp-post-image" alt="" /></div></figure><header class="content-block"><div class="article-overtitle"> <span class="cat-title"> Македонија </span> <time class="article-meta"> @ 02.12.2017 </time></div><h3 class="article-title"> <span class="article-title-highlight">Груевски: Ваков прогон немало од 1949-та, но ВМРО-ДПМНЕ ќе го преживее и ова</span></h3></header> </a></article><article id="post-333129" class="article article- post-333129 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-protesti tag-apsen-e tag-vmro-dpmne tag-nastani-27-april"> <a class="article-link" href="http://netpress.com.mk/vmro-dpmne-se-osloboduvaat-obvineti-za-terorizam-a-se-apsat-luge-samo-zatoa-sto-si-ja-sakaat-zemjata/"><figure class="image-block"><div class="img-crop www-img-3by2"> <img width="540" height="300" src="http://netpress.com.mk/wp-content/uploads/2017/11/vmro-dpmne-1.jpg" class="img-res www-img-full wp-post-image" alt="" /></div></figure><header class="content-block"><div class="article-overtitle"> <span class="cat-title"> реакција на опозицијата за судските одлуки </span> <time class="article-meta"> @ 02.12.2017 </time></div><h3 class="article-title"> <span class="article-title-highlight">ВМРО-ДПМНЕ: Се ослободуваат обвинети за тероризам, а се апсат луѓе само затоа што си ја сакаат земјата</span></h3></header> </a></article></div></section></div></div></div></div></div><div class="column-sidebar"><div class="col-xs-12"><aside id="sidebar" class="article-sidebar" role="complementary"><div class="ad sidebar-ad ad_300x250"> <script type='text/javascript'>// 
			/* [id43] Sidebar 1 (300x250) */
			OA_show(43);
		//</script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=5148310'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=43&amp;n=5148310' /></a></noscript></div><div class="ad sidebar-ad ad_300x250"> <script type='text/javascript'>// 
			/* [id50] Sidebar 2 (300x250) */
			OA_show(50);
		//</script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=dcfeca6'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=50&amp;n=dcfeca6' /></a></noscript></div><section id="popular-posts"><header class="section-header popular-posts-header"><h2 class="section-title"> <span>Најчитани</span> вести</h2></header><div class="articles"><article id="post-332973" class="article article-1 post-332973 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin"> <a class="article-link" href="http://netpress.com.mk/aneta-od-grupata-molika-ke-ne-pretstavuva-na-evrovizija/"><div class="article-number">1</div><header class="content-block"><h3 class="article-title"> <span class="article-title-highlight">Анета од групата „Молика“ ќе не&#8217; претставува на Евровизија?</span></h3><div class="article-meta"> <span class="cat-title"> Магазин </span> <span class="article-views"> <i class="icon material-icons">visibility</i> <strong>5601</strong> <small>прикажувања</small> </span></div></header> </a></article><article id="post-332914" class="article article-2 post-332914 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-zoran-zaev tag-renata-deskoska tag-goran-sugareski tag-rekonstrukcija-vlada"> <a class="article-link" href="http://netpress.com.mk/renata-deskoska-zaminuva-od-obrazovanie-ke-bide-nov-minister-za-pravda/"><div class="article-number">2</div><header class="content-block"><h3 class="article-title"> <span class="article-title-highlight">Рената Дескоска заминува од Образование, ќе биде нов министер за правда?</span></h3><div class="article-meta"> <span class="cat-title"> Македонија </span> <span class="article-views"> <i class="icon material-icons">visibility</i> <strong>2712</strong> <small>прикажувања</small> </span></div></header> </a></article><article id="post-333055" class="article article-3 post-333055 post type-post status-publish format-standard has-post-thumbnail hentry category-intervjua category-makedonija tag-nikola-gruevski tag-vmro-dpmne tag-ostavka tag-intervju-kurir"> <a class="article-link" href="http://netpress.com.mk/gruevski-ke-podnesam-ostavka/"><div class="article-number">3</div><header class="content-block"><h3 class="article-title"> <span class="article-title-highlight">Груевски: Ќе поднесам оставка</span></h3><div class="article-meta"> <span class="cat-title"> Интервјуа Македонија </span> <span class="article-views"> <i class="icon material-icons">visibility</i> <strong>2586</strong> <small>прикажувања</small> </span></div></header> </a></article><article id="post-333080" class="article article-4 post-333080 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija category-krimi-hronika tag-mafija tag-makedonska-policija tag-makedonski-bezbednosni-sluzbi tag-ruska-mafija tag-vor-v-zakone tag-siti-mol-apsenje"> <a class="article-link" href="http://netpress.com.mk/skopjanec-pripadnik-na-ruska-mafija-uapsen-vo-siti-mol/"><div class="article-number">4</div><header class="content-block"><h3 class="article-title"> <span class="article-title-highlight">Скопјанец припадник на руска мафија уапсен во „Сити Мол“</span></h3><div class="article-meta"> <span class="cat-title"> Македонија Крими хроника </span> <span class="article-views"> <i class="icon material-icons">visibility</i> <strong>2496</strong> <small>прикажувања</small> </span></div></header> </a></article><article id="post-332854" class="article article-5 post-332854 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija"> <a class="article-link" href="http://netpress.com.mk/kabinetot-na-ivanov-so-ostra-reakcija-za-naslovnata-stranica-na-sloboden-pecat/"><div class="article-number">5</div><header class="content-block"><h3 class="article-title"> <span class="article-title-highlight">Кабинетот на Иванов со остра реакција за насловната страница на „Слободен печат“</span></h3><div class="article-meta"> <span class="cat-title"> Македонија </span> <span class="article-views"> <i class="icon material-icons">visibility</i> <strong>1553</strong> <small>прикажувања</small> </span></div></header> </a></article></div></section><div class="ad sidebar-ad ad_300x250"> <script type='text/javascript'>// 
			/* [id51] Sidebar 3 (300x250) */
			OA_show(51);
		//</script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=fab9743'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=51&amp;n=fab9743' /></a></noscript></div><div class="ad sidebar-ad ad_300x250"> <script type='text/javascript'>// 
			/* [id52] Sidebar 4 (300x250) */
			OA_show(52);
		//</script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=57fff33'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=52&amp;n=57fff33' /></a></noscript></div><div class="najnovi-vesti"><header class="najnovi-vesti-header"> <span class="clock_bg"></span> <span class="clock_h"></span> <span class="clock_m"></span><h3><span>Најнови</span> вести</h3> <span class="date">02.12.2017</span></header><ul id="nt-example1" class="articles timeline"><li id="post-333171" class="article timeline-item post-333171 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-toni-mihajlovski tag-vlado-jovanovski"> <a href="http://netpress.com.mk/toni-mihajlovski-se-nadevam-kaznata-za-kolegite-nema-da-e-smrt-so-besenje/"><div class="timeline-info"> <time class="time"> 12:48 </time></div><div class="timeline-marker"></div><div class="timeline-content"><h3 class="article-title"> Тони Михајловски: Се надевам казната за колегите нема да е смрт со бесење</h3></div> </a></li><li id="post-333169" class="article timeline-item post-333169 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-vlado-jovanovski tag-nastani-27-april tag-oliver-mitkovski"> <a href="http://netpress.com.mk/ne-sakame-da-vlijaeme-na-sudskiot-proces-tuku-vlado-da-ostane-vo-domasen-pritvor/"><div class="timeline-info"> <time class="time"> 12:43 </time></div><div class="timeline-marker"></div><div class="timeline-content"><h3 class="article-title"> Не сакаме да влијаеме на судскиот процес, туку Владо да остане во домашен притвор</h3></div> </a></li><li id="post-333167" class="article timeline-item post-333167 post type-post status-publish format-standard has-post-thumbnail hentry category-krimi-hronika tag-soobrak-ajna-nesrek-a"> <a href="http://netpress.com.mk/eden-zaginat-i-eden-tesko-povreden-vo-strasna-soobrakajna-nesreka-vo-skopje/"><div class="timeline-info"> <time class="time"> 12:37 </time></div><div class="timeline-marker"></div><div class="timeline-content"><h3 class="article-title"> Еден загинат и еден тешко повреден во страшна сообраќајна несреќа во Скопје</h3></div> </a></li><li id="post-333165" class="article timeline-item post-333165 post type-post status-publish format-standard has-post-thumbnail hentry category-krimi-hronika tag-po tag-pozar-vo-przino"> <a href="http://netpress.com.mk/dete-i-roditelite-povredeni-vo-pozar-vo-przino/"><div class="timeline-info"> <time class="time"> 12:24 </time></div><div class="timeline-marker"></div><div class="timeline-content"><h3 class="article-title"> Дете и родителите повредени во пожар во Пржино</h3></div> </a></li><li id="post-333163" class="article timeline-item post-333163 post type-post status-publish format-standard has-post-thumbnail hentry category-krimi-hronika tag-samoubistvo tag-besenje"> <a href="http://netpress.com.mk/srpski-drzavjanin-se-obesil-vo-probistip/"><div class="timeline-info"> <time class="time"> 12:20 </time></div><div class="timeline-marker"></div><div class="timeline-content"><h3 class="article-title"> Српски државјанин се обесил во Пробиштип</h3></div> </a></li></ul></div><div class="ad sidebar-ad ad_300x250"> <script type='text/javascript'>// 
			/* [id53] Sidebar 5 (300x250) */
			OA_show(53);
		//</script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=3210a48'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=53&amp;n=3210a48' /></a></noscript></div><div class="ad sidebar-ad ad_300x250"> <script type='text/javascript'>// 
			/* [id54] Sidebar 6 (300x250) */
			OA_show(54);
		//</script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=e5bd5f7'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=54&amp;n=e5bd5f7' /></a></noscript></div><div class="content-sidebar"></div></aside></div></div></div></div></article><section class="section section-latest-news"><div class="container"><header class="section-header"><h2 class="section-title"> Останати вести од <span><a href="http://netpress.com.mk/category/makedonija/" rel="category tag">Македонија</a></span></h2></header><div class="row"><article id="post-333171" class="col-md-3 col-sm-6 col-xs-6 article article- post-333171 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-toni-mihajlovski tag-vlado-jovanovski"> <a class="article-link" href="http://netpress.com.mk/toni-mihajlovski-se-nadevam-kaznata-za-kolegite-nema-da-e-smrt-so-besenje/"><figure class="image-block"><div class="img-crop www-img-3by2"> <img width="584" height="480" src="http://netpress.com.mk/wp-content/uploads/2017/12/toni-mihajlovski-584x480.jpg" class="img-res www-img-full wp-post-image" alt="" /></div></figure><header class="content-block"><div class="article-overtitle"> <span class="cat-title"> Македонија </span></div><h3 class="article-title"> Тони Михајловски: Се надевам казната за колегите нема да е смрт со бесење</h3></header> </a></article><article id="post-333169" class="col-md-3 col-sm-6 col-xs-6 article article- post-333169 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-vlado-jovanovski tag-nastani-27-april tag-oliver-mitkovski"> <a class="article-link" href="http://netpress.com.mk/ne-sakame-da-vlijaeme-na-sudskiot-proces-tuku-vlado-da-ostane-vo-domasen-pritvor/"><figure class="image-block"><div class="img-crop www-img-3by2"> <img width="640" height="410" src="http://netpress.com.mk/wp-content/uploads/2017/12/vlado-jovanovski-i-boris-damovski-640x410.jpg" class="img-res www-img-full wp-post-image" alt="" /></div></figure><header class="content-block"><div class="article-overtitle"> <span class="cat-title"> Актерот Митковски за протворот на колегата Јовановски </span></div><h3 class="article-title"> Не сакаме да влијаеме на судскиот процес, туку Владо да остане во домашен притвор</h3></header> </a></article><article id="post-333151" class="col-md-3 col-sm-6 col-xs-6 article article- post-333151 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-nikola-gruevski tag-vmro-dpmne tag-intervju-kurir"> <a class="article-link" href="http://netpress.com.mk/gruevski-vakov-progon-nemalo-od-1949-ta-no-vmro-dpmne-ke-go-prezivee-i-ova/"><figure class="image-block"><div class="img-crop www-img-3by2"> <img width="640" height="339" src="http://netpress.com.mk/wp-content/uploads/2017/12/gruevski-kurir-640x339.jpg" class="img-res www-img-full wp-post-image" alt="" /></div></figure><header class="content-block"><div class="article-overtitle"> <span class="cat-title"> Македонија </span></div><h3 class="article-title"> Груевски: Ваков прогон немало од 1949-та, но ВМРО-ДПМНЕ ќе го преживее и ова</h3></header> </a></article><article id="post-333148" class="col-md-3 col-sm-6 col-xs-6 article article- post-333148 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-smilkovsko-ezero tag-zoran-zaev tag-muhamed-zekiri"> <a class="article-link" href="http://netpress.com.mk/zekiri-blagodaren-na-zaev-i-alah-za-apsenjata-no-i-za-osloboduvanjeto-na-osomnicenite-od-monstrum/"><figure class="image-block"><div class="img-crop www-img-3by2"> <img width="520" height="286" src="http://netpress.com.mk/wp-content/uploads/2017/12/zekiri-520x286.jpg" class="img-res www-img-full wp-post-image" alt="" /></div></figure><header class="content-block"><div class="article-overtitle"> <span class="cat-title"> Македонија </span></div><h3 class="article-title"> Зекири благодарен на Заев и Алах за апсењата, но и за ослободувањето на осомничените од „Монструм“</h3></header> </a></article></div></div></section><section class="section section-latest-news section-top-news"><div class="container"><header class="section-header"><h2 class="section-title"> <span>Топ</span> вести</h2></header><div class="row"><article id="post-333151" class="col-md-3 col-sm-6 col-xs-6 article article- post-333151 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-nikola-gruevski tag-vmro-dpmne tag-intervju-kurir"> <a class="article-link" href="http://netpress.com.mk/gruevski-vakov-progon-nemalo-od-1949-ta-no-vmro-dpmne-ke-go-prezivee-i-ova/"><figure class="image-block"><div class="img-crop www-img-3by2"> <img width="640" height="339" src="http://netpress.com.mk/wp-content/uploads/2017/12/gruevski-kurir-640x339.jpg" class="img-res www-img-full wp-post-image" alt="" /></div></figure><header class="content-block"><div class="article-overtitle"> <span class="cat-title"> Македонија </span></div><h3 class="article-title"> Груевски: Ваков прогон немало од 1949-та, но ВМРО-ДПМНЕ ќе го преживее и ова</h3></header> </a></article><article id="post-333141" class="col-md-3 col-sm-6 col-xs-6 article article- post-333141 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija"> <a class="article-link" href="http://netpress.com.mk/direktorot-na-mnt-najavuva-kazni-za-akterite-koi-ne-ja-odigraa-pretstavata-kako-poddrska-na-vlado-jovanovski/"><figure class="image-block"><div class="img-crop www-img-3by2"> <img width="341" height="272" src="http://netpress.com.mk/wp-content/uploads/2017/12/242577431540952615980300207241508n-1.jpg" class="img-res www-img-full wp-post-image" alt="" /></div></figure><header class="content-block"><div class="article-overtitle"> <span class="cat-title"> поради покажаната актерска солидарност </span></div><h3 class="article-title"> Директорот на МНТ најавува казни за актерите кои не ја одиграа претставата како поддршка на Владо Јовановски</h3></header> </a></article><article id="post-333106" class="col-md-3 col-sm-6 col-xs-6 article article- post-333106 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija"> <a class="article-link" href="http://netpress.com.mk/pritvor-i-za-boris-damovski-i-vlado-jovanovski/"><figure class="image-block"><div class="img-crop www-img-3by2"> <img width="640" height="410" src="http://netpress.com.mk/wp-content/uploads/2017/12/vlado-jovanovski-i-boris-damovski-640x410.jpg" class="img-res www-img-full wp-post-image" alt="" /></div></figure><header class="content-block"><div class="article-overtitle"> <span class="cat-title"> Македонија </span></div><h3 class="article-title"> Притвор и за Борис Дамовски и Владо Јовановски</h3></header> </a></article><article id="post-333099" class="col-md-3 col-sm-6 col-xs-6 article article- post-333099 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija"> <a class="article-link" href="http://netpress.com.mk/obvinetite-od-monstrum-se-pusteni-na-sloboda/"><figure class="image-block"><div class="img-crop www-img-3by2"> <img width="630" height="281" src="http://netpress.com.mk/wp-content/uploads/2017/12/monstrum-presuda.jpg" class="img-res www-img-full wp-post-image" alt="" /></div></figure><header class="content-block"><div class="article-overtitle"> <span class="cat-title"> Македонија </span></div><h3 class="article-title"> Обвинетите од „Монструм“ се пуштени на слобода!</h3></header> </a></article></div></div></section></main><footer><div class="footer"><div class="container"><div class="row"><div class="col-md-8"><nav id="footer-nav" role="navigation" class="footer-nav"></nav></div><div class="col-md-4"><p class="footer-copy">&copy; Copyright  2017   NetPress</p></div><div class="col-md-12"><div class="footer-separator"></div></div><div class="col-md-12"><div class="footer-info"><p> Вестите на интернет страницата на новинската агенција НЕТПРЕС може да се користат исклучиво за лично информирање. Без писмена дозвола од новинската интернет агенција НЕТПРЕС, или посебен договор, не е дозволено превземање, користење или реемитување на вестите.</p><p> Правен застапник на Новинската интернет агенција Нетпрес е адвокатската канцеларија "Апостолски" од Скопје<br> Т: +389 2 3110 617 Ф: +389 2 3109 684 E: apostolski@apostolski.com.mk W: www.apostolski.com.mk</p></div></div></div></div></div></footer></div></div> <script type='text/javascript'>var wlow_php_vars = {"path_wp":"http:\/\/netpress.com.mk\/"};</script> <script>$(document).ready(function() {

 // -- After the document is ready
$(function() {
	// Find all YouTube and Vimeo videos
	var $allVideos = $("iframe[src*='www.youtube.com'], iframe[src*='player.vimeo.com']");
  
	// Figure out and save aspect ratio for each video
	$allVideos.each(function() {
	  $(this)
		.data('aspectRatio', this.height / this.width)
		// and remove the hard coded width/height
		.removeAttr('height')
		.removeAttr('width');
	});
  
	// When the window is resized
	$(window).resize(function() {
	  // Resize all videos according to their own aspect ratio
	  $allVideos.each(function() {
		var $el = $(this);
		// Get parent width of this video
		var newWidth = $el.parent().width();
		$el
		  .width(newWidth)
		  .height(newWidth * $el.data('aspectRatio'));
	  });
  
	// Kick off one resize to fix all videos on page load
	}).resize();
  });

});</script> <script type="text/javascript" defer src="http://netpress.com.mk/wp-content/cache/autoptimize/js/autoptimize_ed82d2f973e2f91bbe6e232250e47fe3.js"></script></body></html>