<!DOCTYPE html><html lang="mk-MK"><head> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-46345913-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46345913-1');</script> <meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Независна новинска агенција" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link type="text/css" media="all" href="http://netpress.com.mk/wp-content/cache/autoptimize/css/autoptimize_63e74cf5911d05e4bb35a5d723daddeb.css" rel="stylesheet" /><title>Медиуми: ЕУ и Британија ја договориле цената на разијдувањето &#8211; NetPress</title><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="NetPress &raquo; Фид" href="http://netpress.com.mk/feed/" /><link rel="alternate" type="application/rss+xml" title="NetPress &raquo; фидови за коментари" href="http://netpress.com.mk/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/netpress.com.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='wlow-montserrat-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i%2C900%7CLora%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A300%2C300i%2C400%2C400i%2C500%2C600%2C700%2C800%2C900%7CFira+Sans+Condensed%3A300%2C300i%2C400%2C400i%2C500%2C600%2C700%2C800%2C900%7CGabriela%7CMaterial+Icons&#038;subset=latin-ext&#038;ver=4.8.3' type='text/css' media='all' /> <script type='text/javascript' src='http://netpress.com.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};</script> <!--[if lt IE 9]> <script type='text/javascript' src='http://netpress.com.mk/wp-content/themes/netpress_v1/html5/html5shiv.js?ver=4.8.3'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='http://netpress.com.mk/wp-content/themes/netpress_v1/html5/respond.min.js?ver=4.8.3'></script> <![endif]--><link rel='https://api.w.org/' href='http://netpress.com.mk/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://netpress.com.mk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://netpress.com.mk/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Костовски: Раправаат за ослободување терористи, а оние кои го бранеа суверенитетот се товарат за тероризам' href='http://netpress.com.mk/kostovski-dodeka-vladata-rasprava-za-osloboduvanje-teroristi-lugeto-koi-go-branea-suverenitetot-se-tovarat-za-terorizam/' /><link rel='next' title='Судот му одреди притвор на оперскиот пејач Дурловски' href='http://netpress.com.mk/sudot-mu-odredi-pritvor-na-operskiot-pejac-durlovski/' /><meta name="generator" content="WordPress 4.8.3" /><link rel="canonical" href="http://netpress.com.mk/mediumi-eu-i-britanija-ja-dogovorile-cenata-na-razijduvanjeto/" /><link rel='shortlink' href='http://netpress.com.mk/?p=332463' /><link rel="alternate" type="application/json+oembed" href="http://netpress.com.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnetpress.com.mk%2Fmediumi-eu-i-britanija-ja-dogovorile-cenata-na-razijduvanjeto%2F" /><link rel="alternate" type="text/xml+oembed" href="http://netpress.com.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnetpress.com.mk%2Fmediumi-eu-i-britanija-ja-dogovorile-cenata-na-razijduvanjeto%2F&#038;format=xml" />  <script type="text/javascript">_atrk_opts = { atrk_acct:"GYZxl1aAFUE0WR", domain:"netpress.com.mk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=GYZxl1aAFUE0WR" style="display:none" height="1" width="1" alt="" /></noscript><meta name="theme-color" content="#276096"><meta name="msapplication-navbutton-color" content="#276096"><meta name="apple-mobile-web-app-status-bar-style" content="#276096">  <script type='text/javascript' src='http://ireklama.mk/ad/www/delivery/spcjs.php?id=3'></script> <script src="https://code.jquery.com/jquery-2.2.4.js" integrity="sha256-iT6Q9iMJYuQiMWNd9lDyBUStIq/8PuOW33aOqmvFpqI=" crossorigin="anonymous"></script> </head><body class="post-template-default single single-post postid-332463 single-format-standard category-svet" data-spy="scroll" data-target="#mainmenu"> <script>window.fbAsyncInit = function() {
  FB.init({
    appId      : '114626472568198',
    xfbml      : true,
    version    : 'v2.10'
  });
  FB.AppEvents.logPageView();
};

(function(d, s, id){
   var js, fjs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement(s); js.id = id;
   js.src = "//connect.facebook.net/en_US/sdk.js";
   fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));</script> <header class="navbar navbar-fixed-top animate"><div class="scroll-line"></div><div class="container"><div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse-side" data-target=".side-collapse" data-target-2=".side-collapse-container"> <span class="icon-bar animate"></span> <span class="icon-bar animate"></span> <span class="icon-bar animate"></span> </button> <a class="navbar-brand animate" href="http://netpress.com.mk"> </a></div><div class="side-collapse in animate"><nav id="mainmenu" role="navigation" class="navbar-collapse"><ul id="menu-glano-meni" class="nav navbar-nav navbar-right"><li id="menu-item-16" class="drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="Македонија" href="http://netpress.com.mk/category/makedonija/">Македонија</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="Балкан" href="http://netpress.com.mk/category/balkan/">Балкан</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a title="Свет" href="http://netpress.com.mk/category/svet/">Свет</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a title="Анализи" href="http://netpress.com.mk/category/analizi/">Анализи</a></li><li id="menu-item-319530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319530"><a title="Интервјуа" href="http://netpress.com.mk/category/intervjua/">Интервјуа</a></li><li id="menu-item-319531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319531"><a title="Колумни" href="http://netpress.com.mk/category/kolumni/">Колумни</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a title="Магазин" href="http://netpress.com.mk/category/magazin/">Магазин</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a title="Секс" href="http://netpress.com.mk/category/seks/">Секс</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a title="Спорт" href="http://netpress.com.mk/category/sport/">Спорт</a></li></ul></nav></div> <a class="header-search collapsed" data-toggle="collapse" href="#search-area" aria-expanded="false" aria-controls="search-area"> <i class="icon-magnifier"></i> </a></div><div class="collapse" id="search-area"><form action="http://netpress.com.mk/" method="get" role="search"> <input type="search" name="s" id="search" placeholder="Внесете поим…" value=""> <button type="submit" class="btn btn-default" title="Пребарај">Барај</button></form></div></header><div class="side-collapse-container"><div class="side-collapse-content animate"><div class="spacer"></div><main id="main" class="main-content" role="main"><div class="leaderboard leaderboard-2"><div class="container"><div class="ad ad-billboard"> <script type='text/javascript'>// 
                    /* [id46] Leaderboard 2 (728x90) */
                    OA_show(46);
                //</script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=f8d5020'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=46&amp;n=f8d5020' /></a></noscript></div></div></div><article id="post-332463" class="single-article post-332463 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-eu tag-bregizt"><div class="container"><div class="row"><div class="column-content"><div class="column-content-inner"><div class="col-md-12 col-lg-10 col-lg-offset-1"><header class="article-header"><div class="article-header-breadcrumbs"> <a href="/" class="home"><i class="icon icon-home-1"></i></a> <a href="http://netpress.com.mk/category/svet/" rel="category tag">Свет</a><div class="fb-like" data-href="https://www.facebook.com/netpress/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div></div><div class="article-header-wrap"><h1 class="article-title"> <small class="subtitle">преговори за брегзит</small> <span class="title">Медиуми: ЕУ и Британија ја договориле цената на разијдувањето</span></h1><div class="article-meta"> <span class="meta-date"> <i class="icon material-icons">watch_later</i> 28. ноември 2017. @ <strong>21:42</strong> </span> <span class="meta-comments"> <i class="material-icons">person</i> Нетпрес </span> <span class="article-views"> <i class="icon material-icons">visibility</i> <strong>63</strong> <small>прикажувања</small> </span> <span class="reading-time"> <i class="icon material-icons">timelapse</i> 2 мин. </span></div></div></header><div class="article-image"><figure class="article-figure"> <img width="540" height="300" src="http://netpress.com.mk/wp-content/uploads/2017/01/bregzit.jpg" class="img-res wp-post-image" alt="Медиуми: ЕУ и Британија ја договориле цената на разијдувањето" /></figure></div><div class="article-content row"><div class="col-md-12 col-lg-10 col-lg-offset-1"><div class="social__wrap"><input type="checkbox" id="plus_top" name="social_group" class="social__checkbox"><a class="social__btn social__btn--fb js_popupWindow" onClick="window.open('http://www.facebook.com/sharer.php?s=100&p[url]=http://netpress.com.mk/mediumi-eu-i-britanija-ja-dogovorile-cenata-na-razijduvanjeto/&p[images][0]=&p[title]=%D0%9C%D0%B5%D0%B4%D0%B8%D1%83%D0%BC%D0%B8%3A+%D0%95%D0%A3+%D0%B8+%D0%91%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D1%98%D0%B0+%D1%98%D0%B0+%D0%B4%D0%BE%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D0%BB%D0%B5+%D1%86%D0%B5%D0%BD%D0%B0%D1%82%D0%B0+%D0%BD%D0%B0+%D1%80%D0%B0%D0%B7%D0%B8%D1%98%D0%B4%D1%83%D0%B2%D0%B0%D1%9A%D0%B5%D1%82%D0%BE&p[summary]=', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"> <i class="social__icon icon-facebook"></i> </a> <a class="social__btn social__btn--tw" onClick="window.open('https://twitter.com/intent/tweet?url=http://netpress.com.mk/mediumi-eu-i-britanija-ja-dogovorile-cenata-na-razijduvanjeto/&p[images][0]=&text=%D0%9C%D0%B5%D0%B4%D0%B8%D1%83%D0%BC%D0%B8%3A+%D0%95%D0%A3+%D0%B8+%D0%91%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D1%98%D0%B0+%D1%98%D0%B0+%D0%B4%D0%BE%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D0%BB%D0%B5+%D1%86%D0%B5%D0%BD%D0%B0%D1%82%D0%B0+%D0%BD%D0%B0+%D1%80%D0%B0%D0%B7%D0%B8%D1%98%D0%B4%D1%83%D0%B2%D0%B0%D1%9A%D0%B5%D1%82%D0%BE&p[summary]=', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"> <i class="social__icon icon-twitter"></i> </a><div class="social__group"><label for="plus_top" class="social__group_label"> <i class="social__icon icon-plus"></i> </label><a href="viber://forward?text=http://netpress.com.mk/mediumi-eu-i-britanija-ja-dogovorile-cenata-na-razijduvanjeto/" class="social__btn social__btn--viber" target="_blank"> <i class="social__icon icon-phone-in-talk"></i> </a> <a href="whatsapp://send?text=Медиуми: ЕУ и Британија ја договориле цената на разијдувањетоhttp://netpress.com.mk/mediumi-eu-i-britanija-ja-dogovorile-cenata-na-razijduvanjeto/" data-action="share/whatsapp/share" class="social__btn social__btn--whatsapp" target="_blank"> <i class="social__icon icon-whatsapp"></i> </a><a href="mailto:?Body=http://netpress.com.mk/mediumi-eu-i-britanija-ja-dogovorile-cenata-na-razijduvanjeto/&Subject=Медиуми: ЕУ и Британија ја договориле цената на разијдувањето" class="social__btn social__btn--email" > <i class="social__icon icon-email"></i> </a></div><div class="clearfix"></div></div><div class="article-text"><p>Велика Британија и Европската унија постигнале начелен договор за износот на британските обврски при истапувањето на Обединетото Кралство од ЕУ, пишува дневниот весник The Daily Telegraph во вторникот повикувајќи се на неименувани извори.</p><p>Весникот пишува дека е постигнат начелен договор околу барењето на Европската унија, Велика Британија ги исполни своите обврски кон Унијата во износ од 60 милијарди евра. Во извештајот се вели дека конечната сметка за Брегзит-от се движи меѓу 45 и 55 милијарди евра.</p><p>Од ЕУ велат дека британските потези треба да пристигнат пред самитот кон средината на декември за да можат челниците на Унијата да ја одобрат новата фаза од преговорите коишто би ги вклучувале и идните трговски односи.</p><p>Доколку договорот е навистина постигнат, тоа би претставувало знак дека двете страни значително му се приближиле и на договорот на самитот кој ќе се одржи на 14-ти и 15-ти декември, што ќе им овозможи да се пренасочат кон разговорите за трговските односи по раздружувањето.</p><p>Европската комисија за Reuters не сакала да ги коментира медиумските извештаи, а неименуван функционер на британската влада изјавил дека не е запознаен со тврдењата на The Daily Mail. Двете страни, инаку, веруваат дека се веќе близу договори околу државјаните на земјите членки на ЕУ во Британија, и британските државјани во Унијата.</p><p>Третиот клучен критериум за премин во втората фаза, начелниот договор за избегнувањето на „тврдата“ граница меѓу ЕУ и Обединетото Кралство којашто би можела да го наруши мирот во Северна Ирска, останува потенцијалната пречка.</p></div><div class="article-tags"><ul class="tag-list"><li><a href="http://netpress.com.mk/tema/eu/" rel="tag">ЕУ</a></li><li><a href="http://netpress.com.mk/tema/bregizt/" rel="tag">брегизт</a></li></ul></div><section class="section section-related-news"><header class="section-header"><h2 class="section-title"> <span>Поврзани</span> вести</h2></header><div class="articles"><article id="post-332255" class="article article- post-332255 post type-post status-publish format-standard has-post-thumbnail hentry category-analizi tag-kina tag-eu tag-grupa-16-1 tag-patot-na-svilata-2"> <a class="article-link" href="http://netpress.com.mk/brisel-zagrizen-od-sorabotkata-so-kina-vo-grupata-16-1/"><figure class="image-block"><div class="img-crop www-img-3by2"> <img width="640" height="426" src="http://netpress.com.mk/wp-content/uploads/2017/11/preview-1-640x426.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="http://netpress.com.mk/wp-content/uploads/2017/11/preview-1.jpg 640w, http://netpress.com.mk/wp-content/uploads/2017/11/preview-1-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></div></figure><header class="content-block"><div class="article-overtitle"> <span class="cat-title"> Медиумите анализираат </span> <time class="article-meta"> @ 27.11.2017 </time></div><h3 class="article-title"> <span class="article-title-highlight">Брисел загрижен од соработката со Кина во групата 16+1</span></h3></header> </a></article><article id="post-332246" class="article article- post-332246 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-katalonija tag-eu tag-karles-pucdemon"> <a class="article-link" href="http://netpress.com.mk/za-pucdemon-kataloncite-mora-da-mozat-da-se-izjasnat-za-clenstvoto-vo-eu/"><figure class="image-block"><div class="img-crop www-img-3by2"> <img width="640" height="360" src="http://netpress.com.mk/wp-content/uploads/2017/11/karles-pucdemon-eu-640x360.jpg" class="img-res www-img-full wp-post-image" alt="" /></div></figure><header class="content-block"><div class="article-overtitle"> <span class="cat-title"> Каталонската криза ја зафаќа ЕУ </span> <time class="article-meta"> @ 27.11.2017 </time></div><h3 class="article-title"> <span class="article-title-highlight">За Пучдемон Каталонците мора да можат да се изјаснат за членството во ЕУ</span></h3></header> </a></article><article id="post-331996" class="article article- post-331996 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-iran tag-eu tag-raketna-programa"> <a class="article-link" href="http://netpress.com.mk/iran-ja-predupreduva-evropa-deka-ke-go-zgolemi-dostrelot-na-raketite-dokolku-mu-se-zakanuva/"><figure class="image-block"><div class="img-crop www-img-3by2"> <img width="640" height="360" src="http://netpress.com.mk/wp-content/uploads/2017/10/iranski-raketi-640x360.jpg" class="img-res www-img-full wp-post-image" alt="" srcset="http://netpress.com.mk/wp-content/uploads/2017/10/iranski-raketi-640x360.jpg 640w, http://netpress.com.mk/wp-content/uploads/2017/10/iranski-raketi.jpg 650w" sizes="(max-width: 640px) 100vw, 640px" /></div></figure><header class="content-block"><div class="article-overtitle"> <span class="cat-title"> техеран не се откажува од ракетната програма </span> <time class="article-meta"> @ 26.11.2017 </time></div><h3 class="article-title"> <span class="article-title-highlight">Иран ја предупредува Европа дека ќе го зголеми дострелот на ракетите доколку му се заканува</span></h3></header> </a></article></div></section></div></div></div></div></div><div class="column-sidebar"><div class="col-xs-12"><aside id="sidebar" class="article-sidebar" role="complementary"><div class="ad sidebar-ad ad_300x250"> <script type='text/javascript'>// 
			/* [id43] Sidebar 1 (300x250) */
			OA_show(43);
		//</script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=5148310'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=43&amp;n=5148310' /></a></noscript></div><div class="ad sidebar-ad ad_300x250"> <script type='text/javascript'>// 
			/* [id50] Sidebar 2 (300x250) */
			OA_show(50);
		//</script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=dcfeca6'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=50&amp;n=dcfeca6' /></a></noscript></div><section id="popular-posts"><header class="section-header popular-posts-header"><h2 class="section-title"> <span>Најчитани</span> вести</h2></header><div class="articles"><article id="post-332211" class="article article-1 post-332211 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija category-krimi-hronika tag-skopje tag-politsija tag-mvr tag-ubistvo tag-kisela-voda tag-dvojno-ubistvo"> <a class="article-link" href="http://netpress.com.mk/dvojno-ubistvo-vo-skopje-ja-zemaat-li-graganite-pravdata-vo-svoi-race/"><div class="article-number">1</div><header class="content-block"><h3 class="article-title"> <span class="article-title-highlight">Двојно убиство во Скопје &#8211; ја земаат ли граѓаните правдата во свои раце? (ФОТО)</span></h3><div class="article-meta"> <span class="cat-title"> Македонија Крими хроника </span> <span class="article-views"> <i class="icon material-icons">visibility</i> <strong>5602</strong> <small>прикажувања</small> </span></div></header> </a></article><article id="post-332385" class="article article-2 post-332385 post type-post status-publish format-standard has-post-thumbnail hentry category-krimi-hronika tag-krazhba tag-prodavnica"> <a class="article-link" href="http://netpress.com.mk/nad-milion-denari-ukradeni-od-prodavnica-vo-siti-mol/"><div class="article-number">2</div><header class="content-block"><h3 class="article-title"> <span class="article-title-highlight">Над милион денари украдени од вработен во продавница во Сити мол</span></h3><div class="article-meta"> <span class="cat-title"> Крими хроника </span> <span class="article-views"> <i class="icon material-icons">visibility</i> <strong>3210</strong> <small>прикажувања</small> </span></div></header> </a></article><article id="post-332274" class="article article-3 post-332274 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija category-krimi-hronika tag-politsija tag-mvr tag-uapsen tag-mitko-cavkov tag-nasilstva-vo-sobranie"> <a class="article-link" href="http://netpress.com.mk/mitko-chavkov-uapsen-za-nasilstvata-vo-sobranie/"><div class="article-number">3</div><header class="content-block"><h3 class="article-title"> <span class="article-title-highlight">Митко Чавков уапсен за насилствата во Собрание</span></h3><div class="article-meta"> <span class="cat-title"> Македонија Крими хроника </span> <span class="article-views"> <i class="icon material-icons">visibility</i> <strong>1723</strong> <small>прикажувања</small> </span></div></header> </a></article><article id="post-332330" class="article article-4 post-332330 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-mvr tag-igor-durlovski tag-uapsen-durlovski tag-protesti-za-zaednicka-makedonija"> <a class="article-link" href="http://netpress.com.mk/igor-durlovski-od-milanskata-skala-i-svetskite-operski-sceni-do-krivicen-progon-za-terorizam-vo-rodnata-makedonija/"><div class="article-number">4</div><header class="content-block"><h3 class="article-title"> <span class="article-title-highlight">Игор Дурловски &#8211; Од Миланската скала и светските оперски сцени до кривичен прогон за тероризам во родната Македонија</span></h3><div class="article-meta"> <span class="cat-title"> Македонија </span> <span class="article-views"> <i class="icon material-icons">visibility</i> <strong>1367</strong> <small>прикажувања</small> </span></div></header> </a></article><article id="post-332255" class="article article-5 post-332255 post type-post status-publish format-standard has-post-thumbnail hentry category-analizi tag-kina tag-eu tag-grupa-16-1 tag-patot-na-svilata-2"> <a class="article-link" href="http://netpress.com.mk/brisel-zagrizen-od-sorabotkata-so-kina-vo-grupata-16-1/"><div class="article-number">5</div><header class="content-block"><h3 class="article-title"> <span class="article-title-highlight">Брисел загрижен од соработката со Кина во групата 16+1</span></h3><div class="article-meta"> <span class="cat-title"> Анализи </span> <span class="article-views"> <i class="icon material-icons">visibility</i> <strong>1360</strong> <small>прикажувања</small> </span></div></header> </a></article></div></section><div class="ad sidebar-ad ad_300x250"> <script type='text/javascript'>// 
			/* [id51] Sidebar 3 (300x250) */
			OA_show(51);
		//</script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=fab9743'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=51&amp;n=fab9743' /></a></noscript></div><div class="ad sidebar-ad ad_300x250"> <script type='text/javascript'>// 
			/* [id52] Sidebar 4 (300x250) */
			OA_show(52);
		//</script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=57fff33'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=52&amp;n=57fff33' /></a></noscript></div><div class="najnovi-vesti"><header class="najnovi-vesti-header"> <span class="clock_bg"></span> <span class="clock_h"></span> <span class="clock_m"></span><h3><span>Најнови</span> вести</h3> <span class="date">28.11.2017</span></header><ul id="nt-example1" class="articles timeline"><li id="post-332468" class="article timeline-item post-332468 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija"> <a href="http://netpress.com.mk/sudot-mu-odredi-pritvor-na-operskiot-pejac-durlovski/"><div class="timeline-info"> <time class="time"> 21:49 </time></div><div class="timeline-marker"></div><div class="timeline-content"><h3 class="article-title"> Судот му одреди притвор на оперскиот пејач Дурловски</h3></div> </a></li><li id="post-332463" class="article timeline-item post-332463 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-eu tag-bregizt"> <a href="http://netpress.com.mk/mediumi-eu-i-britanija-ja-dogovorile-cenata-na-razijduvanjeto/"><div class="timeline-info"> <time class="time"> 21:42 </time></div><div class="timeline-marker"></div><div class="timeline-content"><h3 class="article-title"> Медиуми: ЕУ и Британија ја договориле цената на разијдувањето</h3></div> </a></li><li id="post-332460" class="article timeline-item post-332460 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-darko-kostovski"> <a href="http://netpress.com.mk/kostovski-dodeka-vladata-rasprava-za-osloboduvanje-teroristi-lugeto-koi-go-branea-suverenitetot-se-tovarat-za-terorizam/"><div class="timeline-info"> <time class="time"> 21:14 </time></div><div class="timeline-marker"></div><div class="timeline-content"><h3 class="article-title"> Костовски: Раправаат за ослободување терористи, а оние кои го бранеа суверенитетот се товарат за тероризам</h3></div> </a></li><li id="post-332455" class="article timeline-item post-332455 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-vardar tag-rakomet tag-seha-liga"> <a href="http://netpress.com.mk/vardar-rutinski-protiv-nekse/"><div class="timeline-info"> <time class="time"> 20:54 </time></div><div class="timeline-marker"></div><div class="timeline-content"><h3 class="article-title"> Вардар рутински против Нексе</h3></div> </a></li><li id="post-332452" class="article timeline-item post-332452 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija"> <a href="http://netpress.com.mk/zapren-soobrakajot-i-kon-kisela-voda-i-gorce-petrov/"><div class="timeline-info"> <time class="time"> 20:41 </time></div><div class="timeline-marker"></div><div class="timeline-content"><h3 class="article-title"> Запрен сообраќајот и кон Кисела Вода и Ѓорче Петров</h3></div> </a></li></ul></div><div class="ad sidebar-ad ad_300x250"> <script type='text/javascript'>// 
			/* [id53] Sidebar 5 (300x250) */
			OA_show(53);
		//</script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=3210a48'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=53&amp;n=3210a48' /></a></noscript></div><div class="ad sidebar-ad ad_300x250"> <script type='text/javascript'>// 
			/* [id54] Sidebar 6 (300x250) */
			OA_show(54);
		//</script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=e5bd5f7'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=54&amp;n=e5bd5f7' /></a></noscript></div><div class="content-sidebar"></div></aside></div></div></div></div></article><section class="section section-latest-news"><div class="container"><header class="section-header"><h2 class="section-title"> Останати вести од <span><a href="http://netpress.com.mk/category/svet/" rel="category tag">Свет</a></span></h2></header><div class="row"><article id="post-332447" class="col-md-3 col-sm-6 col-xs-6 article article- post-332447 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-severna-koreja tag-raketa"> <a class="article-link" href="http://netpress.com.mk/sad-smetaat-deka-pjongjang-naskoro-ke-lansira-nova-raketa/"><figure class="image-block"><div class="img-crop www-img-3by2"> <img width="640" height="411" src="http://netpress.com.mk/wp-content/uploads/2017/09/severna-koreja-raketa-640x411.jpg" class="img-res www-img-full wp-post-image" alt="" /></div></figure><header class="content-block"><div class="article-overtitle"> <span class="cat-title"> Свет </span></div><h3 class="article-title"> САД сметаат дека Пјонгјанг наскоро ќе лансира нова ракета</h3></header> </a></article><article id="post-332351" class="col-md-3 col-sm-6 col-xs-6 article article- post-332351 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-kina tag-koruptsija tag-samoubistvo tag-general"> <a class="article-link" href="http://netpress.com.mk/samoubistvo-vo-vrvot-na-kineskata-armija/"><figure class="image-block"><div class="img-crop www-img-3by2"> <img width="640" height="388" src="http://netpress.com.mk/wp-content/uploads/2017/11/general-zang-jang-640x388.jpg" class="img-res www-img-full wp-post-image" alt="" /></div></figure><header class="content-block"><div class="article-overtitle"> <span class="cat-title"> Поради обвинување за мито </span></div><h3 class="article-title"> Самоубиство во врвот на кинеската армија</h3></header> </a></article><article id="post-332303" class="col-md-3 col-sm-6 col-xs-6 article article- post-332303 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-argentina tag-podmornica tag-argentinska-podmornica"> <a class="article-link" href="http://netpress.com.mk/argentinskata-podmornica-prijavila-pozar-pred-isceznuvanjeto/"><figure class="image-block"><div class="img-crop www-img-3by2"> <img width="640" height="384" src="http://netpress.com.mk/wp-content/uploads/2017/11/argentinskata-baza-mar-del-plata-640x384.jpg" class="img-res www-img-full wp-post-image" alt="" /></div></figure><header class="content-block"><div class="article-overtitle"> <span class="cat-title"> И натаму ништо не се знае што се случило со исчезнатата подморница </span></div><h3 class="article-title"> Аргентинската подморница пријавила пожар пред исчезнувањето</h3></header> </a></article><article id="post-332246" class="col-md-3 col-sm-6 col-xs-6 article article- post-332246 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-katalonija tag-eu tag-karles-pucdemon"> <a class="article-link" href="http://netpress.com.mk/za-pucdemon-kataloncite-mora-da-mozat-da-se-izjasnat-za-clenstvoto-vo-eu/"><figure class="image-block"><div class="img-crop www-img-3by2"> <img width="640" height="360" src="http://netpress.com.mk/wp-content/uploads/2017/11/karles-pucdemon-eu-640x360.jpg" class="img-res www-img-full wp-post-image" alt="" /></div></figure><header class="content-block"><div class="article-overtitle"> <span class="cat-title"> Каталонската криза ја зафаќа ЕУ </span></div><h3 class="article-title"> За Пучдемон Каталонците мора да можат да се изјаснат за членството во ЕУ</h3></header> </a></article></div></div></section><section class="section section-latest-news section-top-news"><div class="container"><header class="section-header"><h2 class="section-title"> <span>Топ</span> вести</h2></header><div class="row"><article id="post-332468" class="col-md-3 col-sm-6 col-xs-6 article article- post-332468 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija"> <a class="article-link" href="http://netpress.com.mk/sudot-mu-odredi-pritvor-na-operskiot-pejac-durlovski/"><figure class="image-block"><div class="img-crop www-img-3by2"> <img width="640" height="432" src="http://netpress.com.mk/wp-content/uploads/2017/11/durlovski-igor-640x432-1-640x432.jpg" class="img-res www-img-full wp-post-image" alt="" /></div></figure><header class="content-block"><div class="article-overtitle"> <span class="cat-title"> Македонија </span></div><h3 class="article-title"> Судот му одреди притвор на оперскиот пејач Дурловски</h3></header> </a></article><article id="post-332437" class="col-md-3 col-sm-6 col-xs-6 article article- post-332437 post type-post status-publish format-standard has-post-thumbnail hentry category-top"> <a class="article-link" href="http://netpress.com.mk/graganite-koi-se-splotija-za-zaednistvo-ne-mozat-da-bidat-tretirani-kako-teroristicka-organizacija/"><figure class="image-block"><div class="img-crop www-img-3by2"> <img width="640" height="279" src="http://netpress.com.mk/wp-content/uploads/2017/11/gjorge-ivanov-640x279-640x279.jpg" class="img-res www-img-full wp-post-image" alt="" /></div></figure><header class="content-block"><div class="article-overtitle"> <span class="cat-title"> Ѓорге Иванов: </span></div><h3 class="article-title"> Граѓаните кои се сплотија за заедништво не можат да бидат третирани како терористичка организација</h3></header> </a></article><article id="post-332388" class="col-md-3 col-sm-6 col-xs-6 article article- post-332388 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija"> <a class="article-link" href="http://netpress.com.mk/gruevski-barame-bezuslovno-zapiranje-na-ovoj-politicki-progon/"><figure class="image-block"><div class="img-crop www-img-3by2"> <img width="460" height="250" src="http://netpress.com.mk/wp-content/uploads/2017/11/nikola-gruevski1-1-1.jpg" class="img-res www-img-full wp-post-image" alt="" /></div></figure><header class="content-block"><div class="article-overtitle"> <span class="cat-title"> Македонија </span></div><h3 class="article-title"> Груевски: Бараме безусловно запирање на овој политички прогон  (ВИДЕО)</h3></header> </a></article><article id="post-332375" class="col-md-3 col-sm-6 col-xs-6 article article- post-332375 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-talat-dzaferi tag-uapseni-pratenici-vmro-dpmne"> <a class="article-link" href="http://netpress.com.mk/dzaferi-ne-se-pocituvani-procedurite-pri-apsenjeto-na-pratenicite-na-vmro-dpmne/"><figure class="image-block"><div class="img-crop www-img-3by2"> <img width="640" height="356" src="http://netpress.com.mk/wp-content/uploads/2017/09/talat-dzaferi-640x356.jpg" class="img-res www-img-full wp-post-image" alt="" /></div></figure><header class="content-block"><div class="article-overtitle"> <span class="cat-title"> Македонија </span></div><h3 class="article-title"> Џафери: Не се почитувани процедурите при апсењето на пратениците на ВМРО-ДПМНЕ</h3></header> </a></article></div></div></section></main><footer><div class="footer"><div class="container"><div class="row"><div class="col-md-8"><nav id="footer-nav" role="navigation" class="footer-nav"></nav></div><div class="col-md-4"><p class="footer-copy">&copy; Copyright  2017   NetPress</p></div><div class="col-md-12"><div class="footer-separator"></div></div><div class="col-md-12"><div class="footer-info"><p> Вестите на интернет страницата на новинската агенција НЕТПРЕС може да се користат исклучиво за лично информирање. Без писмена дозвола од новинската интернет агенција НЕТПРЕС, или посебен договор, не е дозволено превземање, користење или реемитување на вестите.</p><p> Правен застапник на Новинската интернет агенција Нетпрес е адвокатската канцеларија "Апостолски" од Скопје<br> Т: +389 2 3110 617 Ф: +389 2 3109 684 E: apostolski@apostolski.com.mk W: www.apostolski.com.mk</p></div></div></div></div></div></footer></div></div> <script type='text/javascript'>var wlow_php_vars = {"path_wp":"http:\/\/netpress.com.mk\/"};</script> <script>$(document).ready(function() {

 // -- After the document is ready
$(function() {
	// Find all YouTube and Vimeo videos
	var $allVideos = $("iframe[src*='www.youtube.com'], iframe[src*='player.vimeo.com']");
  
	// Figure out and save aspect ratio for each video
	$allVideos.each(function() {
	  $(this)
		.data('aspectRatio', this.height / this.width)
		// and remove the hard coded width/height
		.removeAttr('height')
		.removeAttr('width');
	});
  
	// When the window is resized
	$(window).resize(function() {
	  // Resize all videos according to their own aspect ratio
	  $allVideos.each(function() {
		var $el = $(this);
		// Get parent width of this video
		var newWidth = $el.parent().width();
		$el
		  .width(newWidth)
		  .height(newWidth * $el.data('aspectRatio'));
	  });
  
	// Kick off one resize to fix all videos on page load
	}).resize();
  });

});</script> <script type="text/javascript" defer src="http://netpress.com.mk/wp-content/cache/autoptimize/js/autoptimize_ed82d2f973e2f91bbe6e232250e47fe3.js"></script></body></html>