<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="mk-MK" xml:lang="mk-MK" prefix="og: http://ogp.me/ns#"><head profile="http://gmpg.org/xfn/11"><link rel="stylesheet" type="text/css" href="http://netpress.com.mk/wp-content/cache/minify/000000/9a3b8/default.include.bdc053.css" media="all" /><script async type="text/javascript" src="http://netpress.com.mk/wp-content/cache/minify/000000/9a3b8/default.include.528cca.js"></script><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Пожар во напуштена куќа во Скопје - NetPress | NetPress</title><link href='http://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="alternate" type="application/rss+xml" title="NetPress RSS Feed" href="http://netpress.com.mk/feed/" /><link rel="alternate" type="application/atom+xml" title="NetPress Atom Feed" href="http://netpress.com.mk/feed/atom/" /><link rel="pingback" href="http://netpress.com.mk/xmlrpc.php" /><meta name="description" content="Според МВР, опожарени се кровната конструкција од куќата и просториите, но не се зафатени други објекти во близина. Пожарот е локализиран од дежурните екип"/><meta name="robots" content="noodp"/><meta name="keywords" content="Пожар во напуштена куќа во Скопје Крими хроника куќа, пожар, скопје netpress net press najnovi novi vesti novosti novini makedonija macedonia mk skopje"/><link rel="canonical" href="http://netpress.com.mk/pozar-vo-napustena-kuka-vo-skopje/" /><link rel="publisher" href="https://plus.google.com/106329896440120200150"/><meta property="og:locale" content="mk_MK" /><meta property="og:type" content="article" /><meta property="og:title" content="Пожар во напуштена куќа во Скопје - NetPress" /><meta property="og:description" content="Според МВР, опожарени се кровната конструкција од куќата и просториите, но не се зафатени други објекти во близина. Пожарот е локализиран од дежурните екип" /><meta property="og:url" content="http://netpress.com.mk/pozar-vo-napustena-kuka-vo-skopje/" /><meta property="og:site_name" content="NetPress" /><meta property="article:publisher" content="https://www.facebook.com/netpress" /><meta property="article:tag" content="куќа" /><meta property="article:tag" content="пожар" /><meta property="article:tag" content="скопје" /><meta property="article:section" content="Крими хроника" /><meta property="article:published_time" content="2017-01-21T12:16:38+01:00" /><meta property="og:image" content="http://netpress.com.mk/wp-content/uploads/2017/01/133425443-8.jpg" /><meta property="og:image:width" content="540" /><meta property="og:image:height" content="300" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Според МВР, опожарени се кровната конструкција од куќата и просториите, но не се зафатени други објекти во близина. Пожарот е локализиран од дежурните екип" /><meta name="twitter:title" content="Пожар во напуштена куќа во Скопје - NetPress" /><meta name="twitter:site" content="@NetPress_MK" /><meta name="twitter:image" content="http://netpress.com.mk/wp-content/uploads/2017/01/133425443-8.jpg" /><meta name="twitter:creator" content="@NetPress_MK" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/netpress.com.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.5"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script><meta content="/home/netpress/public_html/wp-content/themes/netpress/style.css v." name="generator"/><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='sb-styles-css'  href='http://netpress.com.mk/wp-content/plugins/sb-popular-posts-tabbed-widget/includes/css/style.css?ver=4.5.5' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='http://netpress.com.mk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://netpress.com.mk/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8}</style><link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://netpress.com.mk/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' /><link rel='stylesheet' id='lightboxStyle-css'  href='http://netpress.com.mk/wp-content/plugins/lightbox-plus/css/simple-dark/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' /><script type='text/javascript' src='http://netpress.com.mk/wp-content/themes/netpress/includes/js/jquery.min.js?ver=1.4.2'></script><script type='text/javascript'>var GmediaGallery={"ajaxurl":"http:\/\/netpress.com.mk\/wp-admin\/admin-ajax.php","nonce":"226d02eab5","upload_dirurl":"http:\/\/netpress.com.mk\/wp-content\/grand-media","plugin_dirurl":"http:\/\/netpress.com.mk\/wp-content\/grand-media","license":"","license2":""};</script><script type='text/javascript' src='http://netpress.com.mk/wp-content/plugins/grand-media/assets/gmedia.global.front.js?ver=1.8.24'></script><link rel='https://api.w.org/' href='http://netpress.com.mk/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://netpress.com.mk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://netpress.com.mk/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.5.5" /><link rel='shortlink' href='http://netpress.com.mk/?p=277573' /><link rel="alternate" type="application/json+oembed" href="http://netpress.com.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnetpress.com.mk%2Fpozar-vo-napustena-kuka-vo-skopje%2F" /><link rel="alternate" type="text/xml+oembed" href="http://netpress.com.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnetpress.com.mk%2Fpozar-vo-napustena-kuka-vo-skopje%2F&#038;format=xml" /><link rel="shortcut icon" href="http://netpress.com.mk/favicon.ico" /><style type="text/css">#content-wrap .comments span, #content .number-comments span, #top .share{display:none}.poveke{font-weight:bold;color:#115891}.poveke a{color:#f72;font-weight:bolder}.latrondigital{padding-top:100px}.page-link{width:100%;text-align:center;margin:30px auto}.page-link b{padding: .5rem .75rem;margin-left:-1px;line-height:1.5;border:1px solid #ddd}.page-link a b{text-decoration:none;font-weight:normal;color:#0275d8;background-color:#fff}.page-link a:hover b{color:#014c8c;background-color:#eceeef}.entry-tags{margin-top:50px}div.gmedia_gallery{height:800px}.post .wp-polls{width:400px;float:right}</style><script src="http://www.google.com/jsapi" type="text/javascript"></script><script type="text/javascript">/*<![CDATA[*/var sampling_active=0;var sampling_rate=100;var do_request=false;if(!sampling_active){do_request=true;}else{var num=Math.floor(Math.random()*sampling_rate)+1;do_request=(1===num);}
if(do_request){var xhr=(window.XMLHttpRequest)?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP"),url='http://netpress.com.mk/wp-admin/admin-ajax.php',params='action=update_views_ajax&token=3ab5c58c99&wpp_id=277573';xhr.open("POST",url,true);xhr.setRequestHeader("Content-type","application/x-www-form-urlencoded");xhr.onreadystatechange=function(){if(4===xhr.readyState&&200===xhr.status){if(window.console&&window.console.log){window.console.log(xhr.responseText);}}};xhr.send(params);}/*]]>*/</script> <script type='text/javascript' src='http://ireklama.mk/ads/www/delivery/spcjs.php?id=10'></script><script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script><script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js" ></script><script src="http://netpress.com.mk/wp-content/themes/netpress/includes/js/jquery.bxslider.js"></script><script type="text/javascript"></script><script type="text/javascript">jQuery(document).ready(function($){var slajder=$('.bxslider').bxSlider({pagerCustom:'#bx-pager',auto:false,controls:true,nextText:'Следна',prevText:'Претходна',});$('#bx-pager ul li').hover(function(){var indexx=$(this).index();slajder.goToSlide(indexx);});$('#bx-pager ul li a').click(function(){window.location.href=$(this).attr('href');return false;});$('.bxslider_acord').bxSlider({minSlides:4,maxSlides:4,slideWidth:180,slideMargin:10,});$("#featured1 > ul").tabs({fx:{opacity:"toggle"}}).tabs("rotate",5000,true);$('#tabs div').hide();$('#tabs div:first').show();$('#tabs ul li:first').addClass('active');$('#tabs ul li a').click(function(){$('#tabs ul li').removeClass('active');$(this).parent().addClass('active');var currentTab=$(this).attr('href');$('#tabs div').hide();$(currentTab).show();return false;});var url=window.location;$('ul.nav a[href="'+url+'"]').parent().addClass('active');$('ul.topnav a').filter(function(){return this.href==url;}).parent().addClass('current-menu-item');});</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-46345913-1','netpress.com.mk');ga('send','pageview');</script><script type="text/javascript">var pp_gemius_identifier=new String('zao64a_DrydnrE1XYJD2e9WZLaABk4LSU8lesmtVCSv.R7');</script><script type="text/javascript">_atrk_opts={atrk_acct:"GYZxl1aAFUE0WR",domain:"netpress.com.mk",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=GYZxl1aAFUE0WR" style="display:none" height="1" width="1" alt="" /></noscript></head><body class="single single-post postid-277573 single-format-standard gecko"><script type="text/javascript" src="http://ireklama.mk/scripts/takeover.js"></script><script type='text/javascript'>OA_show(69);</script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=562b928'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=69&amp;n=562b928' /></a></noscript><script language="javascript" type="text/javascript">var client1=new MobileClient();if(urlencode(url)!='%2F'){client1.redirectUrl="http://m.netpress.com.mk?url="+urlencode(url);}else{client1.redirectUrl="http://m.netpress.com.mk"}
client1.cookieExpireDays=1;if(client1.isMobile()){var div=document.createElement('div');div.id='mobileversion';link=document.createElement('a');link.setAttribute('href',client1.redirectUrl);div.appendChild(link);text=document.createTextNode('Клик за Мобилна верзија');link.appendChild(text);if(document.body.firstChild)
document.body.insertBefore(div,document.body.firstChild);else
document.body.appendChild(div);}</script><div id="wrapper"><div id="header-ribbon"><div id="header-wrapper"><div id="top"><div class="top-inner"><div class="left"> <span>сабота, 21 јануари 2017</span>&nbsp;&nbsp;|&nbsp; <a href="http://netpress.com.mk/category/vestidenes/">Вести денес: </a>9</div><div class="right"><div class="share"><ul><li><a id="fb_icon" href="https://www.facebook.com/pages/Net-Press/366115103414353?fref=ts"></a></li><li><a id="tw_icon" href="#"></a></li><li><a id="ph_icon" href="http://m.netpress.com.mk"></a></li><li><a id="rss_icon" href="#"></a></li><li><a id="em_icon" href="#"></a></li><li class="last"><a id="archive-top" href="http://arhiva.netpress.com.mk/mk/index.asp" target="_blank">Архива</a></li></ul></div><div id="search"><form method="get" id="searchform" action="http://netpress.com.mk"> <input type="text" class="field" name="s" id="s"  value="Пребарај" onfocus="if (this.value == 'Пребарај') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Пребарај';}" /> <input class="submit btn" type="image" value="Go" /></form></div></div></div></div><div id="header"><div class="header-inner"><h1><a href="http://netpress.com.mk"><img src="http://netpress.com.mk/wp-content/themes/netpress/images/logo.png" alt="NetPress" id="logo"/></a></h1><div id="top-menu"><ul class="topnav" id="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16" id="menu-item-16"><a class="drop" href="http://netpress.com.mk/?cat=1">Македонија</a><div class="dropdown dropdown_makedonija"><div class="dropdown-inner"><ul class="tagovi"><li><a href="http://netpress.com.mk/category/makedonija/ekonomija/">Економија</a></li><li><a href="http://netpress.com.mk/category/politika/">Политика</a></li><li><a href="http://netpress.com.mk/category/makedonija/krimi-hronika/">Крими Хроника</a></li></ul><div class="col-main"> <a href="http://netpress.com.mk/pozar-vo-napustena-kuka-vo-skopje/" class="link"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/133425443-8-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="пожар" /><h2 class="naslov">Пожар во напуштена куќа во Скопје</h2> <span class="text">Според МВР, опожарени се кровната конструкција од куќата и просториите, но не се зафатени...</span> <span class="kategorija">Македонија</span> <span class="vreme">12:16</span> </a></div><div class="col-article"> <a href="http://netpress.com.mk/tesko-povreden-pesak-vo-gorce/" class="link link-1"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/133425443-7-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="пешак" /><h2 class="naslov">Тешко повреден пешак во Ѓорче</h2> </a> <a href="http://netpress.com.mk/alpinizam-planinski-banjski-tranziten-najperspektivni-vidovi-turizam-vo-makedonija/" class="link link-2"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/133425443-6-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="туризам" /><h2 class="naslov">Алпинизам, планински, бањски, транзитен &#8211; најперспективни видови туризам во Македонија</h2> </a></div><div class="col-article"> <a href="http://netpress.com.mk/vo-ponedelnik-bez-struja-delovi-od-centar-gorce-petrov/" class="link link-1"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/133425443-4-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="струја" /><h2 class="naslov">Вo понеделник без струја делови од Центар и Ѓорче Петров</h2> </a> <a href="http://netpress.com.mk/najladno-vo-berovo-18-stepeni/" class="link link-2"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/133425443-3-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="берово" /><h2 class="naslov">Најладно во Берово, -18 степени</h2> </a></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20" id="menu-item-20"><a href="http://netpress.com.mk/?cat=5">Балкан</a><div class="dropdown dropdown_balkan"><div class="dropdown-inner"><ul class="tagovi"></ul><div class="col-main"> <a href="http://netpress.com.mk/anketa-grcite-nezadovolni-od-siriza/" class="link"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/132362669-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="132362669" /><h2 class="naslov">Анкета: Грците незадоволни од СИРИЗА</h2> <span class="text">Песимизам и незадоволство владее во Грција од власта на левичарската партија СИРИЗА,...</span> <span class="kategorija">Балкан</span> <span class="vreme">09:38</span> </a></div><div class="col-article"> <a href="http://netpress.com.mk/vo-sedisteto-na-siriza-pronajden-kovert-somnitelen-bel-prav/" class="link link-1"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/siriza-640x294-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="siriza-640x294" /><h2 class="naslov">Во седиштето на Сириза пронајден коверт со сомнителен бел прав</h2> </a> <a href="http://netpress.com.mk/osomniceniot-za-napadot-na-nova-godina-vo-istanbul-ja-smenil-celta-na-napadot-vo-posleden-moment/" class="link link-2"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/132829839-11-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="истанбул" /><h2 class="naslov">Осомничениот за нападот на Нова година во Истанбул ја сменил целта на нападот во последен момент</h2> </a></div><div class="col-article"> <a href="http://netpress.com.mk/srbija-hrvatska-se-borat-mrazot-vo-rekata-dunav/" class="link link-1"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/dunav-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="dunav" /><h2 class="naslov">Србија и Хрватска се борат со мразот во реката Дунав</h2> </a> <a href="http://netpress.com.mk/najavena-reakcija-na-dodik-po-voveduvanjeto-sankcii-od-sad/" class="link link-2"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/133530086-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="133530086" /><h2 class="naslov">Најавена реакција на Додик по воведувањето санкции од САД</h2> </a></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21" id="menu-item-21"><a href="http://netpress.com.mk/?cat=6">Свет</a><div class="dropdown dropdown_svet"><div class="dropdown-inner"><ul class="tagovi"></ul><div class="col-main"> <a href="http://netpress.com.mk/protesti-protiv-tramp-uapseni-217-aktivisti-na-soros-6-policajci-povredeni/" class="link"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/133425443-5-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="сорос" /><h2 class="naslov">Протести против Трамп: Уапсени 217 активисти на Сорос, 6 полицајци повредени</h2> <span class="text">Најмалку 6-мина полицајци се повредени во судирот помеѓу полицијата и демонстрантите,...</span> <span class="kategorija">Свет</span> <span class="vreme">10:24</span> </a></div><div class="col-article"> <a href="http://netpress.com.mk/tramp-potpisa-ukaz-protiv-zakonot-za-zdravstveno-osiguruvanje-obamaker/" class="link link-1"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/133425443-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="„обамакер“" /><h2 class="naslov">Трамп потпиша указ против законот за здравствено осигурување „Обамакер“</h2> </a> <a href="http://netpress.com.mk/nasilni-protesti-na-inauguracijata-na-tramp-stotina-uapseni-foto-video/" class="link link-2"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/proxy__2_-640x335-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="proxy__2_-640x335" /><h2 class="naslov">Насилни протести на инаугурацијата на Трамп, стотина уапсени (ФОТО+ВИДЕО)</h2> </a></div><div class="col-article"> <a href="http://netpress.com.mk/tramp-sad-povtorno-ke-bidat-silna-bogata-gorda-bezbedna-golema-drzava/" class="link link-1"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/donald-tramp2-640x294-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="donald-tramp2-640x294" /><h2 class="naslov">Трамп: САД повторно ќе бидат силна, богата, горда, безбедна и голема држава</h2> </a> <a href="http://netpress.com.mk/foto-posledna-sredba-na-tramp-obama-vo-belata-kuka/" class="link link-2"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/obama-tramo-640x506-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="obama-tramo-640x506" /><h2 class="naslov">ФОТО: Последна средба на Трамп со Обама во Белата куќа</h2> </a></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22" id="menu-item-22"><a href="http://netpress.com.mk/?cat=7">Анализи</a><div class="dropdown dropdown_analizi"><div class="dropdown-inner"><ul class="tagovi"></ul><div class="col-main"> <a href="http://netpress.com.mk/terorizam-turcija-2017/" class="link"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/turcija-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="турција" /><h2 class="naslov">АНАЛИЗА: Тероризмот силно ќе ја тресе Турција и во 2017</h2> <span class="text">По неуспешниот државен удар во Турција, кој се случи во јули, 2016 година, властите во...</span> <span class="kategorija">Анализи</span> <span class="vreme">11:24</span> </a></div><div class="col-article"> <a href="http://netpress.com.mk/terorizam-germanija-islamisti-napadi/" class="link link-1"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2016/12/germanija-terorizam-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="германија тероризам" /><h2 class="naslov">АНАЛИЗА: Тероризмот во Германија – успешни и спречени исламистички напади</h2> </a> <a href="http://netpress.com.mk/drzaven-sekretar-donald-tramp-rusija/" class="link link-2"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2016/12/Tilerson-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="Рекс Тилерсон" /><h2 class="naslov">АНАЛИЗА: Пет факти за новиот државен секретар на Доналд Трамп и неговите врски со Русија</h2> </a></div><div class="col-article"> <a href="http://netpress.com.mk/evropa-islamskata-burka/" class="link link-1"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2016/12/burka-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="бурка" /><h2 class="naslov">АНАЛИЗА: Европа и исламската бурка</h2> </a> <a href="http://netpress.com.mk/sad-predupreduvaat-evropa-novogodisni-teroristicki-zakani/" class="link link-2"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2016/11/terorizamSAD-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="тероризам САД" /><h2 class="naslov">АНАЛИЗА: САД предупредуваат &#8211; Европа е под големи новогодишни терористички закани</h2> </a></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23" id="menu-item-23"><a href="http://netpress.com.mk/?cat=3">Економија</a><div class="dropdown dropdown_komentari"><div class="dropdown-inner"><ul class="tagovi"></ul><div class="col-main"> <a href="http://netpress.com.mk/makedonskiot-model-primer-za-regionot/" class="link"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/evrici-sat-fi_1460125591.498x350-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="evrici-sat-fi_1460125591.498x350" srcset="http://netpress.com.mk/wp-content/uploads/2017/01/evrici-sat-fi_1460125591.498x350-200x140.jpg 200w, http://netpress.com.mk/wp-content/uploads/2017/01/evrici-sat-fi_1460125591.498x350.jpg 498w" sizes="(max-width: 200px) 100vw, 200px" /><h2 class="naslov">Македонскиот модел – пример за регионот</h2> <span class="text">Привлекување странски инвестиции, организирање роуд – шоуа, отпис на долгови, бесплатна...</span> <span class="kategorija">Економија</span> <span class="vreme">10:21</span> </a></div><div class="col-article"> <a href="http://netpress.com.mk/minoski-nad-35-od-makedonskiot-izvoz-se-proizveduva-vo-tirz/" class="link link-1"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/minoski-640x360-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="minoski-640x360" /><h2 class="naslov">Миноски: Над 35% од македонскиот извоз се произведува во ТИРЗ</h2> </a> <a href="http://netpress.com.mk/khv-markovski-pulejkov-uste-eden-mandat-da-rakovodat-duif-kb-publikum-invest-ad-skopje/" class="link link-2"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/132398310-200x140.gif" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="132398310" /><h2 class="naslov">КХВ: Марковски и Пулејков со уште еден мандат да раководат со ДУИФ ,,КБ Публикум Инвест,, АД Скопје</h2> </a></div><div class="col-article"> <a href="http://netpress.com.mk/agencijata-za-turizam-na-saem-za-turizam-vo-holandija/" class="link link-1"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/turizam-640x360-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="turizam-640x360" /><h2 class="naslov">Агенцијата за туризам на саем за туризам во Холандија</h2> </a> <a href="http://netpress.com.mk/gradeznistvoto-godinava-ke-bide-glaven-dvigatel-na-makedonskata-ekonomija/" class="link link-2"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2016/03/gradeznici-janevska-ilieva-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="gradeznici---janevska-ilieva" /><h2 class="naslov">Градежништвото и годинава ќе биде главен двигател на македонската економија</h2> </a></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23" id="menu-item-23"><a href="http://netpress.com.mk/?cat=31">Колумни</a><div class="dropdown dropdown_komentari"><div class="dropdown-inner"><ul class="tagovi"></ul><div class="col-main"> <a href="http://netpress.com.mk/novi-izbori-samostojna-makedonska-vlada/" class="link"> <img width="110" height="115" src="http://netpress.com.mk/wp-content/uploads/2015/06/StefanVlahovMitcov.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="StefanVlahovMitcov" /><h2 class="naslov">Нови избори и самостојна македонска влада</h2> <span class="text">Во споредба со хаотичното одржување на македонската држава од 1991 година до денес, странските...</span> <span class="kategorija">Колумни</span> <span class="vreme">09:26</span> </a></div><div class="col-article"> <a href="http://netpress.com.mk/spasot-za-makedonija-deamerikanizacija-dealbanizacija/" class="link link-1"> <img width="110" height="115" src="http://netpress.com.mk/wp-content/uploads/2015/06/StefanVlahovMitcov.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="StefanVlahovMitcov" /><h2 class="naslov">Спасот за Македонија – деамериканизација и деалбанизација</h2> </a> <a href="http://netpress.com.mk/proglas-dejstvie-ili-samo-proglas/" class="link link-2"> <img width="110" height="115" src="http://netpress.com.mk/wp-content/uploads/2015/06/StefanVlahovMitcov.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="StefanVlahovMitcov" /><h2 class="naslov">Проглас и дејствие или само проглас</h2> </a></div><div class="col-article"> <a href="http://netpress.com.mk/cia-mu-ispraka-zasiluvanje-na-bejli/" class="link link-1"> <img width="120" height="133" src="http://netpress.com.mk/wp-content/uploads/2013/12/mirka.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="mirka" /><h2 class="naslov">ЦИА му испраќа засилување на Бејли</h2> </a> <a href="http://netpress.com.mk/dusmanite-na-makedonija-da-se-spakuvaat/" class="link link-2"> <img width="110" height="115" src="http://netpress.com.mk/wp-content/uploads/2015/06/StefanVlahovMitcov.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="StefanVlahovMitcov" /><h2 class="naslov">Душманите на Македонија да се спакуваат</h2> </a></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24" id="menu-item-24"><a href="http://netpress.com.mk/?cat=9">Магазин</a><div class="dropdown dropdown_magazin"><div class="dropdown-inner"><ul class="tagovi"></ul><div class="col-main"> <a href="http://netpress.com.mk/foto-melanija-izgledase-glamurozno-na-svecenata-vecera-tramp/" class="link"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/melanija-tramp-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="melanija-tramp" /><h2 class="naslov">ФОТО: Меланија изгледаше гламурозно на свечената вечера со Трамп</h2> <span class="text">Доналд и Меланија Трамп ноќеска присуствуваа на официјална вечера откако Доналд беше...</span> <span class="kategorija">Магазин</span> <span class="vreme">13:44</span> </a></div><div class="col-article"> <a href="http://netpress.com.mk/naslovna-makedonija-pocnuva-tradicionalniot-saem-na-kniga-na-matica-pocnuva-tradicionalniot-saem-na-kniga-na-matica/" class="link link-1"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/matica-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="матица" /><h2 class="naslov">Насловна Македонија Почнува традиционалниот саем на книга на „Матица“ Почнува традиционалниот саем на книга на „Матица“</h2> </a> <a href="http://netpress.com.mk/poradi-baba-vanga-svetot-netrpenie-go-ocekuva-utresniot-20-januari/" class="link link-2"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2013/12/babavanga-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="babavanga" /><h2 class="naslov">Поради Баба Ванѓа светот со нетрпение го очекува утрешниот 20 јануари</h2> </a></div><div class="col-article"> <a href="http://netpress.com.mk/kniga-vo-sekoj-dom-2/" class="link link-1"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2016/02/matica-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="матица" /><h2 class="naslov">Саем на книгa во „Матица“</h2> </a> <a href="http://netpress.com.mk/ohridska-premiera-na-denicija-od-petre-m-andreevski/" class="link link-2"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/denicija-640x294-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="denicija-640x294" /><h2 class="naslov">Охридска премиера на „Дениција“ од Петре М. Андреевски</h2> </a></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25" id="menu-item-25"><a href="http://netpress.com.mk/?cat=10">Секс</a><div class="dropdown dropdown_seks"><div class="dropdown-inner"><ul class="tagovi"></ul><div class="col-main"> <a href="http://netpress.com.mk/zosto-zenskoto-neverstvo-e-potesko-od-maskoto-3/" class="link"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/zivotot-posle-neverstvo-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="zivotot-posle-neverstvo" /><h2 class="naslov">Зошто женското неверство е потешко од машкото?</h2> <span class="text">Поради недостаток на љубов и внимание од страна на партнерот, жените се обидуваат да...</span> <span class="kategorija">Секс</span> <span class="vreme">10:39</span> </a></div><div class="col-article"> <a href="http://netpress.com.mk/pet-pricini-zosto-treba-da-bidete-glasni-za-vreme-na-seks-3/" class="link link-1"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/sex_addiction-650x396-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="sex_addiction-650x396" /><h2 class="naslov">Пет причини зошто треба да бидете гласни за време на секс</h2> </a> <a href="http://netpress.com.mk/ova-e-najopasnata-seks-poza-2/" class="link link-2"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/opasna-seks-poza-650x396-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="opasna-seks-poza-650x396" /><h2 class="naslov">Ова е најопасната секс поза</h2> </a></div><div class="col-article"> <a href="http://netpress.com.mk/tri-soveti-za-seksualna-samodoverba/" class="link link-1"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2016/06/passion-love-spells1-550x325-1728x800_c-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="passion-love-spells1-550x325-1728x800_c" /><h2 class="naslov">Три совети за сексуална самодоверба</h2> </a> <a href="http://netpress.com.mk/tri-maski-osobini-na-koi-zenite-pagaat/" class="link link-2"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/799627-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="799627" /><h2 class="naslov">Три машки особини на кои жените „паѓаат”</h2> </a></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26" id="menu-item-26"><a href="http://netpress.com.mk/?cat=11">Спорт</a><div class="dropdown dropdown_sport"><div class="dropdown-inner"><ul class="tagovi"></ul><div class="col-main"> <a href="http://netpress.com.mk/kozuv-domakin-na-kumanovo-vo-makedonskoto-derbi-vo-bibl/" class="link"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/133514263-8-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="библ" /><h2 class="naslov">Кожув домаќин на Куманово во македонското дерби во БИБЛ</h2> <span class="text">На средбата одиграна во Гевгелија, а во рамките на групата А во БИБЛ лигата, кошаркарите...</span> <span class="kategorija">Спорт</span> <span class="vreme">11:28</span> </a></div><div class="col-article"> <a href="http://netpress.com.mk/se-oglasi-menadzerot-na-sumaher-vreme-e-za-pravata-vistina/" class="link link-1"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/133514263-7-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="шумахер" /><h2 class="naslov">Се огласи менаџерот на Шумахер: Време е за правата вистина</h2> </a> <a href="http://netpress.com.mk/denes-carter-makedonija-patuva-za-arbervil/" class="link link-2"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/makedonska-reprezentacija-520x273-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="makedonska-reprezentacija-520x273" /><h2 class="naslov">Денес со чартер Македонија патува за Арбервил</h2> </a></div><div class="col-article"> <a href="http://netpress.com.mk/lazarov-zelbata-srceto-ne-dovedoa-kade-sto-sme/" class="link link-1"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2016/06/kire-lazarov-lav-768x520-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="Организаторот на овој спортски настан информираат дека е се подготвено, над 250 момчиња и девојчиња од 7 земји да се едуцираат и дружат со најдобриот македонски ракометар, Кирил Лазаров." /><h2 class="naslov">Лазаров: Желбата и срцето нè доведоа каде што сме</h2> </a> <a href="http://netpress.com.mk/makedonija-remi-protiv-island-posakuvanoto-treto-mesto-vo-grupata/" class="link link-2"> <img width="200" height="140" src="http://netpress.com.mk/wp-content/uploads/2017/01/makedonija-rakomet-200x140.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="makedonija-rakomet" /><h2 class="naslov">Македонија со реми против Исланд до посакуваното трето место во групата</h2> </a></div></div></div></li></ul></div><div class="clear"></div></div></div></div></div><div id="main" class="clear"><div id="content-wrap" class="clear"><div class="section-header"><div class="header-top"><h1 class="entry-title">Пожар во напуштена куќа во Скопје</h1><h2 class="podnaslov">Пожар во напуштена куќа во Скопје на улицата „8-ми Март“ избувнал вчера вечер околу 20 часот од засега непознати причини.</h2></div><div class="article-info"><div class="entry-meta"> <a href="http://netpress.com.mk/category/makedonija/krimi-hronika/" rel="category tag">Крими хроника</a> <span class="meta-sep">|</span> <span class="meta-date"> сабота, 21 јануари 2017, </span> <span class="meta-date"> 12:16 </span> </span></div><div class="social-share"> <span class="sep"></span> <span class="comments"><span>Коментарите се исклучени<span class="screen-reader-text"> на Пожар во напуштена куќа во Скопје</span></span></span> <span class="sep"></span><div style="display: inline-block; float: left; margin-right: 10px; margin-top: 1px; overflow: hidden;"> <fb:share-button type="button_count"></fb:share-button><script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/mk_MK/all.js#xfbml=1&appId=556130097751064";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script></div></div></div></div><div id="content"><div class="article-image"> <img width="540" height="300" src="http://netpress.com.mk/wp-content/uploads/2017/01/133425443-8.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="пожар" /><p class="caption"></p></div><div id="post-277573" class="post-277573 post type-post status-publish format-standard has-post-thumbnail hentry category-krimi-hronika tag-kuk-a tag-pozhar tag-skopje"><div class="article-more-news"><h3><span>Поврзани вести</span></h3><ul><li> <a class="title" href="http://netpress.com.mk/za-19-dena-vo-gevgelija-opozareni-18-odzaci/" rel="bookmark"> <img width="50" height="50" src="http://netpress.com.mk/wp-content/uploads/2017/01/133514263-16-50x50.jpg" class="attachment-small2-thumb size-small2-thumb wp-post-image" alt="оџаци" srcset="http://netpress.com.mk/wp-content/uploads/2017/01/133514263-16-50x50.jpg 50w, http://netpress.com.mk/wp-content/uploads/2017/01/133514263-16-130x130.jpg 130w, http://netpress.com.mk/wp-content/uploads/2017/01/133514263-16-144x144.jpg 144w" sizes="(max-width: 50px) 100vw, 50px" /><p>За 19 дена во Гевгелија опожарени 18 оџаци</p> </a></li><li> <a class="title" href="http://netpress.com.mk/vo-skopje-sinoka-frleni-60-toni-sol/" rel="bookmark"> <img width="50" height="50" src="http://netpress.com.mk/wp-content/uploads/2017/01/133514263-5-50x50.jpg" class="attachment-small2-thumb size-small2-thumb wp-post-image" alt="скопје" srcset="http://netpress.com.mk/wp-content/uploads/2017/01/133514263-5-50x50.jpg 50w, http://netpress.com.mk/wp-content/uploads/2017/01/133514263-5-130x130.jpg 130w, http://netpress.com.mk/wp-content/uploads/2017/01/133514263-5-144x144.jpg 144w" sizes="(max-width: 50px) 100vw, 50px" /><p>Во Скопје синоќа фрлени 60 тони сол</p> </a></li><li> <a class="title" href="http://netpress.com.mk/vo-18-soobrakajki-vo-skopje-eden-pesak-potesko-povreden/" rel="bookmark"> <img width="50" height="50" src="http://netpress.com.mk/wp-content/uploads/2017/01/133514263-4-50x50.jpg" class="attachment-small2-thumb size-small2-thumb wp-post-image" alt="сообраќајки" srcset="http://netpress.com.mk/wp-content/uploads/2017/01/133514263-4-50x50.jpg 50w, http://netpress.com.mk/wp-content/uploads/2017/01/133514263-4-130x130.jpg 130w, http://netpress.com.mk/wp-content/uploads/2017/01/133514263-4-144x144.jpg 144w" sizes="(max-width: 50px) 100vw, 50px" /><p>Во 18 сообраќајки во Скопје еден пешак потешко повреден</p> </a></li></ul></div><div class="entry entry-content"><p><span lang="RU">Според МВР, опожарени се кровната конструкција од куќата и просториите, но не се зафатени други објекти во близина. </span></p><p><span lang="RU">Пожарот е локализиран од дежурните екипи на Територијалната противпожарна единица &#8211; Скопје.</span></p></div><div class="entry-tags clear"><h4>Повеќе на оваа тема:</h4>&nbsp;<a href="http://netpress.com.mk/tag/kuk-a/" rel="tag">куќа</a><div class="separator"></div> <a href="http://netpress.com.mk/tag/pozhar/" rel="tag">пожар</a><div class="separator"></div> <a href="http://netpress.com.mk/tag/skopje/" rel="tag">скопје</a></div><div style="margin: 20px 0;"><script type='text/javascript'>OA_show(142);</script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=9f1b2fc'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=142&amp;n=9f1b2fc' /></a></noscript></div><div style="margin: 20px 0;"><script type='text/javascript'>OA_show(148);</script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=9380a11'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=148&amp;n=9380a11' /></a></noscript></div><div class="latrondigital"><div class="banner_under_article"><script type='text/javascript'>/*<![CDATA[*/(function(dc,scr,loc){var d=new Date();var s='script';var et=d.getTimezoneOffset()+d.getTime();var rf=escape(dc.referrer);var cb=Math.round(Math.random()*21474836);var surl=(loc.protocol=='https:'?'https://media.easyads.bg/displayads.php?rid=6297&':'http://media.easyads.bg/displayads.php?rid=6297&');dc.write('<'+s+' src='+surl+'scr='+scr.width+'x'+scr.height+'&et='+et+'&cb='+cb+'&rf='+rf+'&md5checksum=VxYBfAb0k_z1pOp5V1wMTnNAd_MYEDw9&eaclick=></'+s+'>');}(document,screen,location));/*]]>*/</script></div><div class="text_under_article"><script type='text/javascript'>/*<![CDATA[*/(function(dc,scr,loc){var d=new Date();var s='script';var et=d.getTimezoneOffset()+d.getTime();var rf=escape(dc.referrer);var cb=Math.round(Math.random()*21474836);var surl=(loc.protocol=='https:'?'https://media.easyads.bg/textads.php?rid=6298&':'http://media.easyads.bg/textads.php?rid=6298&');dc.write('<'+s+' src='+surl+'scr='+scr.width+'x'+scr.height+'&et='+et+'&cb='+cb+'&rf='+rf+'&md5checksum=3UT7hIU7taClxvcTgvN1jwmHFs3CbasB&eaclick=></'+s+'>');}(document,screen,location));/*]]>*/</script></div></div></div><div class="article-info-bottom clear"><div class="number-comments"> <span>Коментарите се исклучени<span class="screen-reader-text"> на Пожар во напуштена куќа во Скопје</span></span></div><div class="social-share-bottom"> <iframe src="http://www.facebook.com/plugins/like.php?href=http://netpress.com.mk/pozar-vo-napustena-kuka-vo-skopje/&amp;layout=button_count&amp;show_faces=false&amp;width=112&amp;action=recommend&amp;font&amp;colorscheme=light&amp;height=21&amp;locale=mk_MK" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:112px; height:21px;" allowTransparency="true"></iframe></div></div><style>.sponzorirani_impressii{width:600px;margin:0 auto;margin-top:20px}</style><div class="sponzorirani_impressii"> <script language="javascript1.2" type="text/javascript">/*<![CDATA[*/document.write('<scr'+'ipt src="//mkkeepaneyegde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=PklF.wX5PW2xL1qYfuQjxsj2TKWQpxB86.Ivs2a0z9P.n7/redir=" language="javascript"></scr'+'ipt>');/*]]>*/</script></div><div id="more-news" class="clear"><div class="more-news-header"><h3 class="naslov">Последно во оваа категорија</h3></div><div class="more-news-content"><div class="item item-1"> <a href="http://netpress.com.mk/tesko-povreden-pesak-vo-gorce/" rel="bookmark"><img width="105" height="64" src="http://netpress.com.mk/wp-content/uploads/2017/01/133425443-7-105x64.jpg" class="entry-thumb wp-post-image" alt="пешак" srcset="http://netpress.com.mk/wp-content/uploads/2017/01/133425443-7-105x64.jpg 105w, http://netpress.com.mk/wp-content/uploads/2017/01/133425443-7-305x186.jpg 305w, http://netpress.com.mk/wp-content/uploads/2017/01/133425443-7-405x247.jpg 405w" sizes="(max-width: 105px) 100vw, 105px" /></a><h2 class="entry-title"><a href="http://netpress.com.mk/tesko-povreden-pesak-vo-gorce/" rel="bookmark">Тешко повреден пешак во Ѓорче</a></h2></div><div class="item item-2"> <a href="http://netpress.com.mk/krivopalancanec-boksirac-napadnal-crnogorec/" rel="bookmark"><img width="105" height="64" src="http://netpress.com.mk/wp-content/uploads/2017/01/133514263-14-105x64.jpg" class="entry-thumb wp-post-image" alt="боксирач" srcset="http://netpress.com.mk/wp-content/uploads/2017/01/133514263-14-105x64.jpg 105w, http://netpress.com.mk/wp-content/uploads/2017/01/133514263-14-640x396.jpg 640w, http://netpress.com.mk/wp-content/uploads/2017/01/133514263-14-305x186.jpg 305w, http://netpress.com.mk/wp-content/uploads/2017/01/133514263-14-405x247.jpg 405w" sizes="(max-width: 105px) 100vw, 105px" /></a><h2 class="entry-title"><a href="http://netpress.com.mk/krivopalancanec-boksirac-napadnal-crnogorec/" rel="bookmark">Кривопаланчанец со боксирач нападнал црногорец</a></h2></div><div class="item item-3"> <a href="http://netpress.com.mk/vo-18-soobrakajki-vo-skopje-eden-pesak-potesko-povreden/" rel="bookmark"><img width="105" height="64" src="http://netpress.com.mk/wp-content/uploads/2017/01/133514263-4-105x64.jpg" class="entry-thumb wp-post-image" alt="сообраќајки" srcset="http://netpress.com.mk/wp-content/uploads/2017/01/133514263-4-105x64.jpg 105w, http://netpress.com.mk/wp-content/uploads/2017/01/133514263-4-305x186.jpg 305w, http://netpress.com.mk/wp-content/uploads/2017/01/133514263-4-405x247.jpg 405w" sizes="(max-width: 105px) 100vw, 105px" /></a><h2 class="entry-title"><a href="http://netpress.com.mk/vo-18-soobrakajki-vo-skopje-eden-pesak-potesko-povreden/" rel="bookmark">Во 18 сообраќајки во Скопје еден пешак потешко повреден</a></h2></div><div class="item item-4"> <a href="http://netpress.com.mk/izgore-avtomobil-vo-skopskata-naselba-11-oktomvri/" rel="bookmark"><img width="105" height="64" src="http://netpress.com.mk/wp-content/uploads/2017/01/avtomobil-opozaren-640x356-105x64.jpg" class="entry-thumb wp-post-image" alt="avtomobil-opozaren-640x356" srcset="http://netpress.com.mk/wp-content/uploads/2017/01/avtomobil-opozaren-640x356-105x64.jpg 105w, http://netpress.com.mk/wp-content/uploads/2017/01/avtomobil-opozaren-640x356-305x186.jpg 305w, http://netpress.com.mk/wp-content/uploads/2017/01/avtomobil-opozaren-640x356-405x247.jpg 405w" sizes="(max-width: 105px) 100vw, 105px" /></a><h2 class="entry-title"><a href="http://netpress.com.mk/izgore-avtomobil-vo-skopskata-naselba-11-oktomvri/" rel="bookmark">Изгоре автомобил во скопската населба 11 Октомври</a></h2></div><div class="item item-5"> <a href="http://netpress.com.mk/pronajden-mrtov-maz-vo-skopje/" rel="bookmark"><img width="105" height="64" src="http://netpress.com.mk/wp-content/uploads/2015/09/policija-105x64.jpg" class="entry-thumb wp-post-image" alt="полиција" srcset="http://netpress.com.mk/wp-content/uploads/2015/09/policija-105x64.jpg 105w, http://netpress.com.mk/wp-content/uploads/2015/09/policija-305x186.jpg 305w, http://netpress.com.mk/wp-content/uploads/2015/09/policija-405x247.jpg 405w" sizes="(max-width: 105px) 100vw, 105px" /></a><h2 class="entry-title"><a href="http://netpress.com.mk/pronajden-mrtov-maz-vo-skopje/" rel="bookmark">Пронајден мртов маж во Скопје</a></h2></div><div class="item item-6"> <a href="http://netpress.com.mk/tatko-sin-pretepni-vo-ohrid/" rel="bookmark"><img width="105" height="64" src="http://netpress.com.mk/wp-content/uploads/2015/10/policija4-105x64.jpg" class="entry-thumb wp-post-image" alt="полиција" srcset="http://netpress.com.mk/wp-content/uploads/2015/10/policija4-105x64.jpg 105w, http://netpress.com.mk/wp-content/uploads/2015/10/policija4-640x391.jpg 640w, http://netpress.com.mk/wp-content/uploads/2015/10/policija4-650x396.jpg 650w, http://netpress.com.mk/wp-content/uploads/2015/10/policija4-305x186.jpg 305w, http://netpress.com.mk/wp-content/uploads/2015/10/policija4-405x247.jpg 405w, http://netpress.com.mk/wp-content/uploads/2015/10/policija4.jpg 770w" sizes="(max-width: 105px) 100vw, 105px" /></a><h2 class="entry-title"><a href="http://netpress.com.mk/tatko-sin-pretepni-vo-ohrid/" rel="bookmark">Татко и син претепни во Охрид</a></h2></div></div></div></div><div class="single-sidebar-right"><div id="tabs"><h2> <span>Најчитани вести</span></h2><ul class="popular"><li><a href="#tabs-1">24 часа</a></li><li><a href="#tabs-2">Седмица</a></li><li class="last"><a href="#tabs-3">Месец</a></li></ul><div id="tabs-1" class="tab-content"><li> <a href="http://netpress.com.mk/gruevski-semejstvoto-uzivaa-vo-snegot-vo-gradski-park-video/" rel="bookmark" title="Permanent Link to Груевски со семејството уживаа во снегот во Градски парк (ВИДЕО)" class="img-link"><img width="50" height="50" src="http://netpress.com.mk/wp-content/uploads/2017/01/gruevski-semejstvo-1-50x50.jpg" class="attachment-small2-thumb size-small2-thumb wp-post-image" alt="gruevski-semejstvo-1" srcset="http://netpress.com.mk/wp-content/uploads/2017/01/gruevski-semejstvo-1-50x50.jpg 50w, http://netpress.com.mk/wp-content/uploads/2017/01/gruevski-semejstvo-1-130x130.jpg 130w, http://netpress.com.mk/wp-content/uploads/2017/01/gruevski-semejstvo-1-144x144.jpg 144w" sizes="(max-width: 50px) 100vw, 50px" /></a> <a href="http://netpress.com.mk/gruevski-semejstvoto-uzivaa-vo-snegot-vo-gradski-park-video/">Груевски со семејството уживаа во снегот во Градски парк (ВИДЕО)</a> <span class="wpp-date">10:22 am </span></li><li> <a href="http://netpress.com.mk/zatkovski-vo-2016-godina-realizirani-proekti-vo-vrednost-od-2-800-000-evra/" rel="bookmark" title="Permanent Link to Затковски: Во 2016 година реализирани проекти во вредност од 2.800.000 евра" class="img-link"><img width="50" height="50" src="http://netpress.com.mk/wp-content/uploads/2017/01/133514263-3-50x50.gif" class="attachment-small2-thumb size-small2-thumb wp-post-image" alt="Кривогаштани" srcset="http://netpress.com.mk/wp-content/uploads/2017/01/133514263-3-50x50.gif 50w, http://netpress.com.mk/wp-content/uploads/2017/01/133514263-3-130x130.gif 130w, http://netpress.com.mk/wp-content/uploads/2017/01/133514263-3-144x144.gif 144w" sizes="(max-width: 50px) 100vw, 50px" /></a> <a href="http://netpress.com.mk/zatkovski-vo-2016-godina-realizirani-proekti-vo-vrednost-od-2-800-000-evra/">Затковски: Во 2016 година реализирани проекти во вредност од 2.800.000 евра</a> <span class="wpp-date">3:10 pm </span></li><li> <a href="http://netpress.com.mk/od-11-fevruari-nema-veke-makedonski-diplomati-vo-turcija/" rel="bookmark" title="Permanent Link to Од 11 февруари нема веќе македонски дипломати во Турција" class="img-link"><img width="50" height="50" src="http://netpress.com.mk/wp-content/uploads/2014/12/08122014192300_erdogan-50x50.jpg" class="attachment-small2-thumb size-small2-thumb wp-post-image" alt="ердоган" srcset="http://netpress.com.mk/wp-content/uploads/2014/12/08122014192300_erdogan-50x50.jpg 50w, http://netpress.com.mk/wp-content/uploads/2014/12/08122014192300_erdogan-60x60.jpg 60w, http://netpress.com.mk/wp-content/uploads/2014/12/08122014192300_erdogan-130x130.jpg 130w" sizes="(max-width: 50px) 100vw, 50px" /></a> <a href="http://netpress.com.mk/od-11-fevruari-nema-veke-makedonski-diplomati-vo-turcija/">Од 11 февруари нема веќе македонски дипломати во Турција</a> <span class="wpp-date">11:35 am </span></li><li> <a href="http://netpress.com.mk/svetski-mediumi-malata-makedonija-mu-objavi-vojna-na-dzordz-soros/" rel="bookmark" title="Permanent Link to Светски медиуми: Малата Македонија му објави војна на Џорџ Сорос!" class="img-link"><img width="50" height="50" src="http://netpress.com.mk/wp-content/uploads/2017/01/RT_Sorosoidni-50x50.jpg" class="attachment-small2-thumb size-small2-thumb wp-post-image" alt="RT_Sorosoidni" srcset="http://netpress.com.mk/wp-content/uploads/2017/01/RT_Sorosoidni-50x50.jpg 50w, http://netpress.com.mk/wp-content/uploads/2017/01/RT_Sorosoidni-410x400.jpg 410w, http://netpress.com.mk/wp-content/uploads/2017/01/RT_Sorosoidni-130x130.jpg 130w, http://netpress.com.mk/wp-content/uploads/2017/01/RT_Sorosoidni-144x144.jpg 144w, http://netpress.com.mk/wp-content/uploads/2017/01/RT_Sorosoidni.jpg 510w" sizes="(max-width: 50px) 100vw, 50px" /></a> <a href="http://netpress.com.mk/svetski-mediumi-malata-makedonija-mu-objavi-vojna-na-dzordz-soros/">Светски медиуми: Малата Македонија му објави војна на Џорџ Сорос!</a> <span class="wpp-date">12:36 pm </span></li><li> <a href="http://netpress.com.mk/se-oglasi-menadzerot-na-sumaher-vreme-e-za-pravata-vistina/" rel="bookmark" title="Permanent Link to Се огласи менаџерот на Шумахер: Време е за правата вистина" class="img-link"><img width="50" height="50" src="http://netpress.com.mk/wp-content/uploads/2017/01/133514263-7-50x50.jpg" class="attachment-small2-thumb size-small2-thumb wp-post-image" alt="шумахер" srcset="http://netpress.com.mk/wp-content/uploads/2017/01/133514263-7-50x50.jpg 50w, http://netpress.com.mk/wp-content/uploads/2017/01/133514263-7-130x130.jpg 130w, http://netpress.com.mk/wp-content/uploads/2017/01/133514263-7-144x144.jpg 144w" sizes="(max-width: 50px) 100vw, 50px" /></a> <a href="http://netpress.com.mk/se-oglasi-menadzerot-na-sumaher-vreme-e-za-pravata-vistina/">Се огласи менаџерот на Шумахер: Време е за правата вистина</a> <span class="wpp-date">10:57 am </span></li></div><div id="tabs-2" class="tab-content"><li> <a href="http://netpress.com.mk/novi-izbori-samostojna-makedonska-vlada/" rel="bookmark" title="Permanent Link to Нови избори и самостојна македонска влада" class="img-link"><img width="50" height="50" src="http://netpress.com.mk/wp-content/uploads/2015/06/StefanVlahovMitcov-50x50.jpg" class="attachment-small2-thumb size-small2-thumb wp-post-image" alt="StefanVlahovMitcov" srcset="http://netpress.com.mk/wp-content/uploads/2015/06/StefanVlahovMitcov-50x50.jpg 50w, http://netpress.com.mk/wp-content/uploads/2015/06/StefanVlahovMitcov-60x60.jpg 60w" sizes="(max-width: 50px) 100vw, 50px" /></a> <a href="http://netpress.com.mk/novi-izbori-samostojna-makedonska-vlada/">Нови избори и самостојна македонска влада</a> <span class="wpp-date">понеделник, 16 јануари 2017 </span></li><li> <a href="http://netpress.com.mk/poradi-baba-vanga-svetot-netrpenie-go-ocekuva-utresniot-20-januari/" rel="bookmark" title="Permanent Link to Поради Баба Ванѓа светот со нетрпение го очекува утрешниот 20 јануари" class="img-link"><img width="50" height="50" src="http://netpress.com.mk/wp-content/uploads/2013/12/babavanga-50x50.jpg" class="attachment-small2-thumb size-small2-thumb wp-post-image" alt="babavanga" srcset="http://netpress.com.mk/wp-content/uploads/2013/12/babavanga-50x50.jpg 50w, http://netpress.com.mk/wp-content/uploads/2013/12/babavanga-130x130.jpg 130w" sizes="(max-width: 50px) 100vw, 50px" /></a> <a href="http://netpress.com.mk/poradi-baba-vanga-svetot-netrpenie-go-ocekuva-utresniot-20-januari/">Поради Баба Ванѓа светот со нетрпение го очекува утрешниот 20 јануари</a> <span class="wpp-date">четврток, 19 јануари 2017 </span></li><li> <a href="http://netpress.com.mk/gruevski-semejstvoto-uzivaa-vo-snegot-vo-gradski-park-video/" rel="bookmark" title="Permanent Link to Груевски со семејството уживаа во снегот во Градски парк (ВИДЕО)" class="img-link"><img width="50" height="50" src="http://netpress.com.mk/wp-content/uploads/2017/01/gruevski-semejstvo-1-50x50.jpg" class="attachment-small2-thumb size-small2-thumb wp-post-image" alt="gruevski-semejstvo-1" srcset="http://netpress.com.mk/wp-content/uploads/2017/01/gruevski-semejstvo-1-50x50.jpg 50w, http://netpress.com.mk/wp-content/uploads/2017/01/gruevski-semejstvo-1-130x130.jpg 130w, http://netpress.com.mk/wp-content/uploads/2017/01/gruevski-semejstvo-1-144x144.jpg 144w" sizes="(max-width: 50px) 100vw, 50px" /></a> <a href="http://netpress.com.mk/gruevski-semejstvoto-uzivaa-vo-snegot-vo-gradski-park-video/">Груевски со семејството уживаа во снегот во Градски парк (ВИДЕО)</a> <span class="wpp-date">петок, 20 јануари 2017 </span></li><li> <a href="http://netpress.com.mk/foto-gruevski-semejstvoto-na-promocija-na-antologiite-na-svetskata-poezija-na-makedonskata-literatura-za-mladi-deca/" rel="bookmark" title="Permanent Link to ФОТО: Груевски со семејството на промоција на антологиите на светската поезија и на македонската литература за млади и деца" class="img-link"><img width="50" height="50" src="http://netpress.com.mk/wp-content/uploads/2017/01/gruevski-semejstvo1-640x397-50x50.jpg" class="attachment-small2-thumb size-small2-thumb wp-post-image" alt="gruevski-semejstvo1-640x397" srcset="http://netpress.com.mk/wp-content/uploads/2017/01/gruevski-semejstvo1-640x397-50x50.jpg 50w, http://netpress.com.mk/wp-content/uploads/2017/01/gruevski-semejstvo1-640x397-130x130.jpg 130w, http://netpress.com.mk/wp-content/uploads/2017/01/gruevski-semejstvo1-640x397-144x144.jpg 144w" sizes="(max-width: 50px) 100vw, 50px" /></a> <a href="http://netpress.com.mk/foto-gruevski-semejstvoto-na-promocija-na-antologiite-na-svetskata-poezija-na-makedonskata-literatura-za-mladi-deca/">ФОТО: Груевски со семејството на промоција на антологиите на светската поезија и на македонската литература за млади и деца</a> <span class="wpp-date">сабота, 14 јануари 2017 </span></li><li> <a href="http://netpress.com.mk/snezni-vrnezi-vo-tekot-na-nokta-utre-pointenzivni/" rel="bookmark" title="Permanent Link to Снежни врнежи во текот на ноќта, утре поинтензивни" class="img-link"><img width="50" height="50" src="http://netpress.com.mk/wp-content/uploads/2017/01/sneg-9-50x50.jpg" class="attachment-small2-thumb size-small2-thumb wp-post-image" alt="sneg-9" srcset="http://netpress.com.mk/wp-content/uploads/2017/01/sneg-9-50x50.jpg 50w, http://netpress.com.mk/wp-content/uploads/2017/01/sneg-9-130x130.jpg 130w, http://netpress.com.mk/wp-content/uploads/2017/01/sneg-9-144x144.jpg 144w" sizes="(max-width: 50px) 100vw, 50px" /></a> <a href="http://netpress.com.mk/snezni-vrnezi-vo-tekot-na-nokta-utre-pointenzivni/">Снежни врнежи во текот на ноќта, утре поинтензивни</a> <span class="wpp-date">вторник, 17 јануари 2017 </span></li></div><div id="tabs-3" class="tab-content"><li> <a href="http://netpress.com.mk/fondacijata-prof-d-r-vancho-chifliganec-ke-ja-obnovi-opozarenata-kuka-na-trajkovi-vo-dedino-donira-oprema-vo-uchilisteto-vo-radovis-raklis/" rel="bookmark" title="Permanent Link to Чифлиганец ќе обнови опожарена куќа во Дедино и донира во училишта во Радовиш и Раклиш" class="img-link"><img width="50" height="50" src="http://netpress.com.mk/wp-content/uploads/2016/12/2-12-50x50.jpg" class="attachment-small2-thumb size-small2-thumb wp-post-image" alt="2" srcset="http://netpress.com.mk/wp-content/uploads/2016/12/2-12-50x50.jpg 50w, http://netpress.com.mk/wp-content/uploads/2016/12/2-12-130x130.jpg 130w, http://netpress.com.mk/wp-content/uploads/2016/12/2-12-144x144.jpg 144w" sizes="(max-width: 50px) 100vw, 50px" /></a> <a href="http://netpress.com.mk/fondacijata-prof-d-r-vancho-chifliganec-ke-ja-obnovi-opozarenata-kuka-na-trajkovi-vo-dedino-donira-oprema-vo-uchilisteto-vo-radovis-raklis/">Чифлиганец ќе обнови опожарена куќа во Дедино и донира во училишта во Радовиш и Раклиш</a> <span class="wpp-date">понеделник, 26 декември 2016 </span></li><li> <a href="http://netpress.com.mk/spasot-za-makedonija-deamerikanizacija-dealbanizacija/" rel="bookmark" title="Permanent Link to Спасот за Македонија – деамериканизација и деалбанизација" class="img-link"><img width="50" height="50" src="http://netpress.com.mk/wp-content/uploads/2015/06/StefanVlahovMitcov-50x50.jpg" class="attachment-small2-thumb size-small2-thumb wp-post-image" alt="StefanVlahovMitcov" srcset="http://netpress.com.mk/wp-content/uploads/2015/06/StefanVlahovMitcov-50x50.jpg 50w, http://netpress.com.mk/wp-content/uploads/2015/06/StefanVlahovMitcov-60x60.jpg 60w" sizes="(max-width: 50px) 100vw, 50px" /></a> <a href="http://netpress.com.mk/spasot-za-makedonija-deamerikanizacija-dealbanizacija/">Спасот за Македонија – деамериканизација и деалбанизација</a> <span class="wpp-date">недела, 8 јануари 2017 </span></li><li> <a href="http://netpress.com.mk/tramp-ke-stavi-kraj-na-erata-na-soros/" rel="bookmark" title="Permanent Link to Аналитичари: Трамп ќе стави крај на ерата на Сорос" class="img-link"><img width="50" height="50" src="http://netpress.com.mk/wp-content/uploads/2017/01/Tramp-50x50.jpg" class="attachment-small2-thumb size-small2-thumb wp-post-image" alt="трамп" srcset="http://netpress.com.mk/wp-content/uploads/2017/01/Tramp-50x50.jpg 50w, http://netpress.com.mk/wp-content/uploads/2017/01/Tramp-130x130.jpg 130w, http://netpress.com.mk/wp-content/uploads/2017/01/Tramp-144x144.jpg 144w" sizes="(max-width: 50px) 100vw, 50px" /></a> <a href="http://netpress.com.mk/tramp-ke-stavi-kraj-na-erata-na-soros/">Аналитичари: Трамп ќе стави крај на ерата на Сорос</a> <span class="wpp-date">петок, 13 јануари 2017 </span></li><li> <a href="http://netpress.com.mk/vecher-eve-gi-parite-za-kupuvanje-glasovi-vo-tearce/" rel="bookmark" title="Permanent Link to ВЕЧЕР: Еве ги парите за купување гласови во Теарце!" class="img-link"><img width="50" height="50" src="http://netpress.com.mk/wp-content/uploads/2016/12/ivica33-50x50.jpg" class="attachment-small2-thumb size-small2-thumb wp-post-image" alt="ivica33" srcset="http://netpress.com.mk/wp-content/uploads/2016/12/ivica33-50x50.jpg 50w, http://netpress.com.mk/wp-content/uploads/2016/12/ivica33-130x130.jpg 130w, http://netpress.com.mk/wp-content/uploads/2016/12/ivica33-144x144.jpg 144w" sizes="(max-width: 50px) 100vw, 50px" /></a> <a href="http://netpress.com.mk/vecher-eve-gi-parite-za-kupuvanje-glasovi-vo-tearce/">ВЕЧЕР: Еве ги парите за купување гласови во Теарце!</a> <span class="wpp-date">петок, 23 декември 2016 </span></li><li> <a href="http://netpress.com.mk/kozias-nema-eu-nato-dodeka-ne-go-smenite-imeto/" rel="bookmark" title="Permanent Link to Коѕиас: Нема ЕУ и НАТО додека не го смените името" class="img-link"><img width="50" height="50" src="http://netpress.com.mk/wp-content/uploads/2017/01/kodziasytj65u56u65u56-50x50.jpg" class="attachment-small2-thumb size-small2-thumb wp-post-image" alt="kodziasytj65u56u65u56" srcset="http://netpress.com.mk/wp-content/uploads/2017/01/kodziasytj65u56u65u56-50x50.jpg 50w, http://netpress.com.mk/wp-content/uploads/2017/01/kodziasytj65u56u65u56-130x130.jpg 130w, http://netpress.com.mk/wp-content/uploads/2017/01/kodziasytj65u56u65u56-144x144.jpg 144w" sizes="(max-width: 50px) 100vw, 50px" /></a> <a href="http://netpress.com.mk/kozias-nema-eu-nato-dodeka-ne-go-smenite-imeto/">Коѕиас: Нема ЕУ и НАТО додека не го смените името</a> <span class="wpp-date">понеделник, 2 јануари 2017 </span></li></div></div><div id='sidebar-ad'><div class='sidebar-ad-inner'><script type='text/javascript'>OA_show(80);</script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=aec68de'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=80&n=aec68de' /></a></noscript></div></div><div id='sidebar-ad'><div class='sidebar-ad-inner'><script type='text/javascript'>OA_show(76);</script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=c8297ec'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=76&n=c8297ec' /></a></noscript></div></div><div id='sidebar-ad'><div class='sidebar-ad-inner'><script type='text/javascript'>OA_show(82);</script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=dbf1d9f'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=82&n=dbf1d9f' /></a></noscript></div></div><div id="sidebar"><div class="widget-ads widget"><div class="widget-inner"><script type='text/javascript'>OA_show(165);</script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=0c64bf6'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=165&amp;n=0c64bf6' /></a></noscript></div></div><div class="widget-ads widget"><div class="widget-inner"><script type='text/javascript'>OA_show(159);</script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=87bec3f'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=159&amp;n=87bec3f' /></a></noscript></div></div><div class="widget-ads widget"><div class="widget-inner"><script type='text/javascript'>OA_show(168);</script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=2d1bb74'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=168&amp;n=2d1bb74' /></a></noscript></div></div></div></div></div><div class="clear"></div></div><div id="footer"><div class="footer-social"><div class="footer-social-inner"><ul><li><a href="http://m.netpress.com.mk/" class="mobile">Мобилна верзија</a></li><li><a href="#" class="rss">RSS</a></li><li><a href="https://www.youtube.com/user/NetpressTV" class="subscribe" title="Следете не на YouTUBE" rel="nofollow" target="_blank">YouTUBE</a></li><li><a href="http://arhiva.netpress.com.mk/mk/index.asp" class="applications">Архива</a></li><li><a href="https://www.facebook.com/netpress" class="facebook" title="Следете не на Facebook" rel="nofollow" target="_blank">Facebook</a></li><li class="last"><a href="https://twitter.com/NetPress_MK" class="twitter" title="Следете не на Twitter" rel="nofollow" target="_blank">Twitter</a></li></ul></div></div><div class="copyright"><div class="copyright-inner"><div class="footer-menu"><ul id="menu-glano-meni" class="menu"><li id="menu-item-16" class="drop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16"><a href="http://netpress.com.mk/category/makedonija/">Македонија</a><ul class="sub-menu"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://netpress.com.mk/category/politika/">Политика</a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://netpress.com.mk/category/makedonija/ekonomija/">Економија</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://netpress.com.mk/category/makedonija/krimi-hronika/">Крими хроника</a></li><li id="menu-item-212425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212425"><a href="http://netpress.com.mk/pollsarchive/">Анкети</a></li></ul></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="http://netpress.com.mk/category/svet/">Свет</a><ul class="sub-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://netpress.com.mk/category/balkan/">Балкан</a></li></ul></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://netpress.com.mk/category/analizi/">Анализи</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://netpress.com.mk/category/magazin/">Магазин</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://netpress.com.mk/category/seks/">Секс</a></li><li id="menu-item-212374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212374"><a href="http://netpress.com.mk/category/anketi/">Анкети</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://netpress.com.mk/category/sport/">Спорт</a></li></ul></div><div class="footer-main"><div class="footer-menu-2"><ul id="menu-footer-meni" class="menu"><li id="menu-item-412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412"><a href="http://netpress.com.mk/za-nas/">За нас</a></li><li id="menu-item-411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="http://netpress.com.mk/impresum/">Импресум</a></li><li id="menu-item-410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-410"><a href="http://netpress.com.mk/marketing/">Маркетинг</a></li><li id="menu-item-409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409"><a href="http://netpress.com.mk/kontakt/">Контакт</a></li></ul></div><div class="copyright-text"> Copyright &copy; 2017 <a href="http://netpress.com.mk" title="Независна новинска агенција" rel="home">NetPress</a> (ул. Елисие Поповски бр.4 локал 3 Скопје). Сите права се задржани.</div></div><div class="footer-info"><p>Вестите на интернет страницата на новинската агенција НЕТПРЕС може да се користат исклучиво за лично информирање. Без писмена дозвола од новинската интернет агенција НЕТПРЕС, или посебен договор, не е дозволено превземање, користење или реемитување на вестите.</p><p>Правен застапник на Новинската интернет агенција Нетпрес е адвокатската канцеларија "Апостолски" од Скопје<br /> Т: +389 2 3110 617 Ф: +389 2 3109 684 E: apostolski@apostolski.com.mk W: www.apostolski.com.mk</p></div></div></div><div class="clear"></div></div><div id="wide-left"><script type='text/javascript'>OA_show(166);</script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=3747b5f'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=166&amp;n=3747b5f' /></a></noscript></div><div id="wide-right"><script type='text/javascript'>OA_show(167);</script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=a9a1b55'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=167&amp;n=a9a1b55' /></a></noscript></div></div><script type="text/javascript">google.load("feeds","1");</script><script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function($){$("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8,current:" {current} од {total}",previous:"<",next:">",close:""});});/*]]>*/</script><script type='text/javascript'>var pollsL10n={"ajax_url":"http:\/\/netpress.com.mk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script><script type='text/javascript' src='http://netpress.com.mk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73'></script><script type='text/javascript' src='http://netpress.com.mk/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script><script type='text/javascript' src='http://netpress.com.mk/wp-includes/js/wp-embed.min.js?ver=4.5.5'></script><script>/*<![CDATA[*/jQuery(document).ready(function($){$('.bawpvc-ajax-counter').each(function(i){var $id=$(this).data('id');var t=this;var n=1;$.get('http://netpress.com.mk/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n,function(html){$(t).html(html);})});});/*]]>*/</script> <script data-cfasync="false" type="text/javascript">(function(document,window){var c=document.createElement("script");c.type="text/javascript";c.async=!0;c.src="//megapopads.com/scripts/67a686ba1b890f335f129cb142c758e1.min.js?20160303="+Math.floor((new Date).getTime());var a=!1;try{a=parent.document.getElementsByTagName("script")[0]||document.getElementsByTagName("script")[0];}catch(e){a=!1;}
a||(a=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]);a.parentNode.insertBefore(c,a);})(document,window);</script><script async type="text/javascript" src="http://netpress.com.mk/wp-content/cache/minify/000000/9a3b8/default.include-footer.9136f7.js"></script></body></html>